<!DOCTYPE html>
<html>

  <head>
   


<title>La violenza verso se stessi in adolescenza: la guida dell&#039;Asl</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="La violenza verso se stessi in adolescenza: la guida dell&#039;Asl" />
<meta name="description" content="La guida contiene tutte le informazioni utili a conoscere e contrastare il fenomeno dell’autolesionismo nei giovani" />
<meta name="keywords" content="violenza, autolesionismo, suicidi, giovani" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204180608, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html" />

  <link rel="manifest" href="//www.salernotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//salernotoday.it/" />
  <link rel="preconnect" href="//salernotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-salernotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-salernotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-salernotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-salernotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html" />
  <link rel="icon" href="http://3.citynews-salernotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-salernotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.salernotoday.it/rss/channels/benessere/salute/" />  	<link rel="amphtml" href="https://amp.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html" />





  


  
          <meta property="og:title" content="La violenza verso se stessi in adolescenza: la guida dell&#039;Asl" />
      
          <meta property="og:description" content="La guida contiene tutte le informazioni utili a conoscere e contrastare il fenomeno dell&rsquo;autolesionismo nei giovani" />
      
          <meta property="og:image" content="http://www.salernotoday.it/~media/horizontal-hi/6545650458247/asl-nuovo-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.salernotoday.it/~media/horizontal-hi/6545650458247/asl-nuovo-2.jpg" />

      
          <meta property="og:url" content="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html" />
      
          <meta property="og:site_name" content="SalernoToday" />
      
          <meta property="fb:app_id" content="208308395865592" />
      
          <meta property="fb:pages" content="123077434434265" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"SalernoToday","alternateName":"SalernoToday Tutte le notizie di Salerno","url":"http:\/\/www.salernotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"SalernoToday","url":"http:\/\/www.salernotoday.it\/","logo":"http:\/\/www.salernotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265","http:\/\/twitter.com\/salernotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393420487573","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.salernotoday.it\/benessere\/salute\/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html"},"headline":"La violenza verso se stessi in adolescenza: la guida dell'Asl","image":{"@type":"ImageObject","url":"http:\/\/www.salernotoday.it\/~media\/horizontal-hi\/6545650458247\/asl-nuovo-2.jpg","height":563,"width":1000},"datePublished":"2020-06-04T15:25:26+02:00","dateModified":"2020-06-04T15:51:38+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"SalernoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.salernotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La guida contiene tutte le informazioni utili a conoscere e contrastare il fenomeno dell\u2019autolesionismo nei giovani"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1114710386&&1+~(1<<3.1E1)*2,051057|44497||1008062456,255||148059123,400896964&&0XF,\u004d\u0061\u0074h.\u0045&&.7e1,476441901&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(s=[\u006cocat\u0069o\u006E,\u006Eav\u0069\u0067a\u0074o\u0072,\u0064o\u0063u\u006D\u0065\u006E\u0074])&&\u0065va\u006C,\u0070a\u0072\u0073eInt,(s=[s[0].\u0068\u006F\u0073\u0074n\u0061\u006De,[],s[0].\u0070\u0061t\u0068na\u006d\u0065,s[0].\u0073\u0065\u0061r\u0063h.\u0073\u0075\u0062\u0073t\u0072\u0069\u006E\u0067(1),s[1].\u0075s\u0065r\u0041gent,s[2].\u0063ookie])&&\u0069sNa\u004E,\u0075n\u0065\u0073\u0063a\u0070\u0065(/c%6F%64e%55R%49C%6F%6d%70o%6e%65%6et/.\u0073our\u0063\u0065),\u0053\u0074\u0072\u0069n\u0067.\u0066ro\u006DC\u0068ar\u0043ode(040|5),(6>>.5e1).\u0074o\u0053t\u0072in\u0067(),(6).\u0074o\u0053tri\u006eg().\u0073\u0075\u0062string(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(S=m[13],D))for((U)in(D[M]))S+=(!m[9](U)?m[13]:U)+(!D[M][U]?m[13]:D[M][U].\u0073ou\u0072\u0063e);if(0!=(C=S.\u006c\u0065\u006eg\u0074h)%2)return(s[1]);for(M=m[6],D=[];(U=M)<C;A=m[010](S[++M]+S[M+++~0],6+m[3]*2)-02020,U&&(D[D.\u006ce\u006eg\u0074\u0068]=m[2]&(Y^A)),Y=U?(A>>4)|((A<<4)&(m[2]-m[3])):A);return(D)};for((c)in(p=m[010]((a=m[7])&&/507a9c2B3/gm.\u0073\u006f\u0075\u0072c\u0065,.13e2),a=a(/en/m.\u0073\u006fur\u0063e+m[012]),y=[s[0],s[3],s[2],[[/6XZzSx7vUzOy3tzvIU6W/mi]]])){for((u)in(c=y[c].\u0063\u0068a\u0072\u0041\u0074?(function(){for(l=a(y[c]),c=[],i=m[6];i<l.\u006c\u0065\u006egth;c[c.\u006Cength]=m[3]*2+m[4]==(s[1]=l.\u0063\u0068\u0061r\u0043od\u0065\u0041\u0074(i++))?m[8](l.\u0073\u0075\u0062\u0073t\u0072in\u0067(++i+~0,i+++1),m[3]+1):s[1]);return(c)})():n(y[c]))){p=m[3>>9]&(p+c[u]),p=((m[0]-m[3])&(p<<4))|(m[3]&(p>>034));}p=~p&m[m[6]],p=p+(p<m[6]*m[3]?m[5*m[6]]+1:0)}for((c)in(y=n([{QTjxdv1XBxQWjzcvhUmVhUbYUxSu:/kzIYEX0YNynYLYywQwIwGZdwkzuv0thusYtYet5TWvGy1uhunX/m},{ByTvAUZSrt5Udtkxby9vXSTZKX1TQV1WwYlvwswvQYnU:/CW6uCwPZWS3z0TpWEXyszwFX4TeYLYPt3Z9wNu3udtQZXWVxCTixItaU/m},{VTWUYv3tVZKwfvjuHZ1x7toUEzkxax2ZXtjuZT4ylzNV6Z9uBvYw:/MzDyCyBthvwy1UIt2WWxXTiw5U7u9wxvdthtJVPV7tZTSz/i},{XuNzwvMyVyxWgtxuhwlY0zmw5tLVSVDTIuNyWWGwMVltmw:/pXuTcYqv5x9Ulzgx/},[/3YvVYsmz0VCzTymZ6XFUKTOz4TQYNvyV/g],{EV4VfYZzIvUx9v4tXweXCt:/BYJtWTMtrV2y2xswnY9zlXmwawyzMtguIW/m},{HvfTNZ9v2VfzoWeu:/hXcubWlwTZLWOXRuUYDYAZwY4V5vuxkv/m}]))){u=y[c],y[c]^=c%(1+m[5])?(m[2]&(p>>9>>m[4]))^(p&m[2]):(m[2]&(p>>m[3]>>>2>>m[4]))^(m[2]&(p>>(m[4]+1))),i=(1<<(l=p%(2*m[3])+1))+~0,p=((p<<l)&~i)|(i&(p>>(0x20-l))),p=c%(1+m[5])?((((m[2]&(p>>23>>m[5]))^(m[2]&~u))<<030)|(m[1]&p)|(((m[2]&(p>>(m[3]-~0)))^(~u&m[2]))<<(m[3]-~0))):((((m[2]&(p>>(1+m[4])))^(m[2]&~u))<<(m[4]+1))|((m[m[6]]-m[1])&p)|((p&m[2])^u)),p=~p&m[m[6]],p=p+(p<m[1]*m[6]?1+m[0]:0)}if(y=(u=m[015],c=m[6]*m[1],p-m[8]((a=m[7],/131626330156/im.\u0073\u006f\u0075\u0072\u0063e),7)?n(d):y)){for(;c<y.\u006c\u0065n\u0067\u0074\u0068;u+=m[11]+(m[12]+y[c++].\u0074o\u0053tr\u0069ng(m[3]+1)).\u0073lic\u0065(-2));return(a(a(/de/im.\u0073ou\u0072c\u0065+m[012])(u)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"salernotoday","raw_brand":"SalernoToday","city":"salerno","raw_city":"Salerno","theme_color":"#F2463D","type":"item","channel":",salute,benessere,","model":"articolo","municipality":"salerno","raw_municipality":"Salerno","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"salernotoday","category":",salute,benessere,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-salernotoday


theme-red


channel-benessere channel-salute
 channel-custom ">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53081"
  data-revive-zone="interstitial_desktop_themed"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53090"
  data-revive-zone="skin_desktop_themed"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <span></span>   
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Salerno</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Salerno">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item current"><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acerno/">Acerno</a>
        </li>
                <li>
          <a href="/notizie/agropoli/">Agropoli</a>
        </li>
                <li>
          <a href="/notizie/albanella/">Albanella</a>
        </li>
                <li>
          <a href="/notizie/alfano/">Alfano</a>
        </li>
                <li>
          <a href="/notizie/altavilla-silentina/">Altavilla Silentina</a>
        </li>
                <li>
          <a href="/notizie/amalfi/">Amalfi</a>
        </li>
                <li>
          <a href="/notizie/angri/">Angri</a>
        </li>
                <li>
          <a href="/notizie/aquara/">Aquara</a>
        </li>
                <li>
          <a href="/notizie/ascea/">Ascea</a>
        </li>
                <li>
          <a href="/notizie/atena-lucana/">Atena Lucana</a>
        </li>
                <li>
          <a href="/notizie/atrani/">Atrani</a>
        </li>
                <li>
          <a href="/notizie/auletta/">Auletta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baronissi/">Baronissi</a>
        </li>
                <li>
          <a href="/notizie/battipaglia/">Battipaglia</a>
        </li>
                <li>
          <a href="/notizie/bellizzi/">Bellizzi</a>
        </li>
                <li>
          <a href="/notizie/bellosguardo/">Bellosguardo</a>
        </li>
                <li>
          <a href="/notizie/bracigliano/">Bracigliano</a>
        </li>
                <li>
          <a href="/notizie/buccino/">Buccino</a>
        </li>
                <li>
          <a href="/notizie/buonabitacolo/">Buonabitacolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/brignano/">Brignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caggiano/">Caggiano</a>
        </li>
                <li>
          <a href="/notizie/calvanico/">Calvanico</a>
        </li>
                <li>
          <a href="/notizie/camerota/">Camerota</a>
        </li>
                <li>
          <a href="/notizie/campagna/">Campagna</a>
        </li>
                <li>
          <a href="/notizie/campora/">Campora</a>
        </li>
                <li>
          <a href="/notizie/cannalonga/">Cannalonga</a>
        </li>
                <li>
          <a href="/notizie/capaccio/">Capaccio</a>
        </li>
                <li>
          <a href="/notizie/casal-velino/">Casal Velino</a>
        </li>
                <li>
          <a href="/notizie/casalbuono/">Casalbuono</a>
        </li>
                <li>
          <a href="/notizie/casaletto-spartano/">Casaletto Spartano</a>
        </li>
                <li>
          <a href="/notizie/caselle-in-pittari/">Caselle in Pittari</a>
        </li>
                <li>
          <a href="/notizie/castel-san-giorgio/">Castel San Giorgio</a>
        </li>
                <li>
          <a href="/notizie/castel-san-lorenzo/">Castel San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/castelcivita/">Castelcivita</a>
        </li>
                <li>
          <a href="/notizie/castellabate/">Castellabate</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-cilento/">Castelnuovo Cilento</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-conza/">Castelnuovo di Conza</a>
        </li>
                <li>
          <a href="/notizie/castiglione-del-genovesi/">Castiglione del Genovesi</a>
        </li>
                <li>
          <a href="/notizie/cava-de-tirreni/">Cava de&#039; Tirreni</a>
        </li>
                <li>
          <a href="/notizie/celle-di-bulgheria/">Celle di Bulgheria</a>
        </li>
                <li>
          <a href="/notizie/centola/">Centola</a>
        </li>
                <li>
          <a href="/notizie/ceraso/">Ceraso</a>
        </li>
                <li>
          <a href="/notizie/cetara/">Cetara</a>
        </li>
                <li>
          <a href="/notizie/cicerale/">Cicerale</a>
        </li>
                <li>
          <a href="/notizie/colliano/">Colliano</a>
        </li>
                <li>
          <a href="/notizie/conca-dei-marini/">Conca dei Marini</a>
        </li>
                <li>
          <a href="/notizie/controne/">Controne</a>
        </li>
                <li>
          <a href="/notizie/contursi-terme/">Contursi Terme</a>
        </li>
                <li>
          <a href="/notizie/corbara/">Corbara</a>
        </li>
                <li>
          <a href="/notizie/corleto-monforte/">Corleto Monforte</a>
        </li>
                <li>
          <a href="/notizie/cuccaro-vetere/">Cuccaro Vetere</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calata-san-vito/">Calata San Vito</a>
        </li>
                <li>
          <a href="/notizie/canalone/">Canalone</a>
        </li>
                <li>
          <a href="/notizie/carmine/">Carmine</a>
        </li>
                <li>
          <a href="/notizie/castello-montevetrano/">Castello Montevetrano</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cupa-farano/">Cupa Farano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/eboli/">Eboli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/felitto/">Felitto</a>
        </li>
                <li>
          <a href="/notizie/fisciano/">Fisciano</a>
        </li>
                <li>
          <a href="/notizie/furore/">Furore</a>
        </li>
                <li>
          <a href="/notizie/futani/">Futani</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fratte-calcedonia/">Fratte Calcedonia</a>
        </li>
                <li>
          <a href="/notizie/fuorni/">Fuorni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giffoni-sei-casali/">Giffoni Sei Casali</a>
        </li>
                <li>
          <a href="/notizie/giffoni-valle-piana/">Giffoni Valle Piana</a>
        </li>
                <li>
          <a href="/notizie/gioi/">Gioi</a>
        </li>
                <li>
          <a href="/notizie/giungano/">Giungano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/giovi/">Giovi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/irno/">Irno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ispani/">Ispani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laureana-cilento/">Laureana Cilento</a>
        </li>
                <li>
          <a href="/notizie/laurino/">Laurino</a>
        </li>
                <li>
          <a href="/notizie/laurito/">Laurito</a>
        </li>
                <li>
          <a href="/notizie/laviano/">Laviano</a>
        </li>
                <li>
          <a href="/notizie/lustra/">Lustra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magliano-vetere/">Magliano Vetere</a>
        </li>
                <li>
          <a href="/notizie/maiori/">Maiori</a>
        </li>
                <li>
          <a href="/notizie/mercato-san-severino/">Mercato San Severino</a>
        </li>
                <li>
          <a href="/notizie/minori/">Minori</a>
        </li>
                <li>
          <a href="/notizie/moio-della-civitella/">Moio della Civitella</a>
        </li>
                <li>
          <a href="/notizie/montano-antilia/">Montano Antilia</a>
        </li>
                <li>
          <a href="/notizie/monte-san-giacomo/">Monte San Giacomo</a>
        </li>
                <li>
          <a href="/notizie/montecorice/">Montecorice</a>
        </li>
                <li>
          <a href="/notizie/montecorvino-pugliano/">Montecorvino Pugliano</a>
        </li>
                <li>
          <a href="/notizie/montecorvino-rovella/">Montecorvino Rovella</a>
        </li>
                <li>
          <a href="/notizie/monteforte-cilento/">Monteforte Cilento</a>
        </li>
                <li>
          <a href="/notizie/montesano-sulla-marcellana/">Montesano sulla Marcellana</a>
        </li>
                <li>
          <a href="/notizie/morigerati/">Morigerati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/manganario/">Manganario</a>
        </li>
                <li>
          <a href="/notizie/mariconda/">Mariconda</a>
        </li>
                <li>
          <a href="/notizie/mercatello/">Mercatello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocera-inferiore/">Nocera Inferiore</a>
        </li>
                <li>
          <a href="/notizie/nocera-superiore/">Nocera Superiore</a>
        </li>
                <li>
          <a href="/notizie/novi-velia/">Novi Velia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ogliara/">Ogliara</a>
        </li>
                <li>
          <a href="/notizie/ostaglio/">Ostaglio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ogliastro-cilento/">Ogliastro Cilento</a>
        </li>
                <li>
          <a href="/notizie/olevano-sul-tusciano/">Olevano sul Tusciano</a>
        </li>
                <li>
          <a href="/notizie/oliveto-citra/">Oliveto Citra</a>
        </li>
                <li>
          <a href="/notizie/omignano/">Omignano</a>
        </li>
                <li>
          <a href="/notizie/orria/">Orria</a>
        </li>
                <li>
          <a href="/notizie/ottati/">Ottati</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padula/">Padula</a>
        </li>
                <li>
          <a href="/notizie/pagani/">Pagani</a>
        </li>
                <li>
          <a href="/notizie/palomonte/">Palomonte</a>
        </li>
                <li>
          <a href="/notizie/pellezzano/">Pellezzano</a>
        </li>
                <li>
          <a href="/notizie/perdifumo/">Perdifumo</a>
        </li>
                <li>
          <a href="/notizie/perito/">Perito</a>
        </li>
                <li>
          <a href="/notizie/pertosa/">Pertosa</a>
        </li>
                <li>
          <a href="/notizie/petina/">Petina</a>
        </li>
                <li>
          <a href="/notizie/piaggine/">Piaggine</a>
        </li>
                <li>
          <a href="/notizie/pisciotta/">Pisciotta</a>
        </li>
                <li>
          <a href="/notizie/polla/">Polla</a>
        </li>
                <li>
          <a href="/notizie/pollica/">Pollica</a>
        </li>
                <li>
          <a href="/notizie/pontecagnano-faiano/">Pontecagnano Faiano</a>
        </li>
                <li>
          <a href="/notizie/positano/">Positano</a>
        </li>
                <li>
          <a href="/notizie/postiglione/">Postiglione</a>
        </li>
                <li>
          <a href="/notizie/praiano/">Praiano</a>
        </li>
                <li>
          <a href="/notizie/prignano-cilento/">Prignano Cilento</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/paradiso-di-pastena/">Paradiso di Pastena</a>
        </li>
                <li>
          <a href="/notizie/parco-arbostella/">Parco Arbostella</a>
        </li>
                <li>
          <a href="/notizie/pastena/">Pastena</a>
        </li>
                <li>
          <a href="/notizie/pastorano/">Pastorano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ravello/">Ravello</a>
        </li>
                <li>
          <a href="/notizie/ricigliano/">Ricigliano</a>
        </li>
                <li>
          <a href="/notizie/roccadaspide/">Roccadaspide</a>
        </li>
                <li>
          <a href="/notizie/roccagloriosa/">Roccagloriosa</a>
        </li>
                <li>
          <a href="/notizie/roccapiemonte/">Roccapiemonte</a>
        </li>
                <li>
          <a href="/notizie/rofrano/">Rofrano</a>
        </li>
                <li>
          <a href="/notizie/romagnano-al-monte/">Romagnano al Monte</a>
        </li>
                <li>
          <a href="/notizie/roscigno/">Roscigno</a>
        </li>
                <li>
          <a href="/notizie/rutino/">Rutino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-petrosino/">Rione Petrosino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sacco/">Sacco</a>
        </li>
                <li>
          <a href="/notizie/sala-consilina/">Sala Consilina</a>
        </li>
                <li>
          <a href="/notizie/salento/">Salento</a>
        </li>
                <li>
          <a href="/notizie/salvitelle/">Salvitelle</a>
        </li>
                <li>
          <a href="/notizie/san-cipriano-picentino/">San Cipriano Picentino</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-a-piro/">San Giovanni a Piro</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-magno/">San Gregorio Magno</a>
        </li>
                <li>
          <a href="/notizie/san-mango-piemonte/">San Mango Piemonte</a>
        </li>
                <li>
          <a href="/notizie/san-marzano-sul-sarno/">San Marzano sul Sarno</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-cilento/">San Mauro Cilento</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-la-bruca/">San Mauro La Bruca</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-al-tanagro/">San Pietro al Tanagro</a>
        </li>
                <li>
          <a href="/notizie/san-rufo/">San Rufo</a>
        </li>
                <li>
          <a href="/notizie/san-valentino-torio/">San Valentino Torio</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-a-fasanella/">Sant&#039;Angelo a Fasanella</a>
        </li>
                <li>
          <a href="/notizie/sant-arsenio/">Sant&#039;Arsenio</a>
        </li>
                <li>
          <a href="/notizie/sant-egidio-del-monte-albino/">Sant&#039;Egidio del Monte Albino</a>
        </li>
                <li>
          <a href="/notizie/santa-marina/">Santa Marina</a>
        </li>
                <li>
          <a href="/notizie/santomenna/">Santomenna</a>
        </li>
                <li>
          <a href="/notizie/sanza/">Sanza</a>
        </li>
                <li>
          <a href="/notizie/sapri/">Sapri</a>
        </li>
                <li>
          <a href="/notizie/sarno/">Sarno</a>
        </li>
                <li>
          <a href="/notizie/sassano/">Sassano</a>
        </li>
                <li>
          <a href="/notizie/scafati/">Scafati</a>
        </li>
                <li>
          <a href="/notizie/scala/">Scala</a>
        </li>
                <li>
          <a href="/notizie/serramezzana/">Serramezzana</a>
        </li>
                <li>
          <a href="/notizie/serre/">Serre</a>
        </li>
                <li>
          <a href="/notizie/sessa-cilento/">Sessa Cilento</a>
        </li>
                <li>
          <a href="/notizie/siano/">Siano</a>
        </li>
                <li>
          <a href="/notizie/sicignano-degli-alburni/">Sicignano degli Alburni</a>
        </li>
                <li>
          <a href="/notizie/stella-cilento/">Stella Cilento</a>
        </li>
                <li>
          <a href="/notizie/stio/">Stio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sala-abbagnano/">Sala Abbagnano</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/sant-eustachio/">Sant&#039;Eustachio</a>
        </li>
                <li>
          <a href="/notizie/seripando/">Seripando</a>
        </li>
                <li>
          <a href="/notizie/sichelgaita/">Sichelgaita</a>
        </li>
                <li>
          <a href="/notizie/stadio-arechi/">Stadio Arechi</a>
        </li>
                <li>
          <a href="/notizie/stadio-vestuti/">Stadio Vestuti</a>
        </li>
                <li>
          <a href="/notizie/stazione-ferroviaria/">Stazione Ferroviaria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/teggiano/">Teggiano</a>
        </li>
                <li>
          <a href="/notizie/torchiara/">Torchiara</a>
        </li>
                <li>
          <a href="/notizie/torraca/">Torraca</a>
        </li>
                <li>
          <a href="/notizie/torre-orsaia/">Torre Orsaia</a>
        </li>
                <li>
          <a href="/notizie/tortorella/">Tortorella</a>
        </li>
                <li>
          <a href="/notizie/tramonti/">Tramonti</a>
        </li>
                <li>
          <a href="/notizie/trentinara/">Trentinara</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-angellara/">Torre Angellara</a>
        </li>
                <li>
          <a href="/notizie/torrione/">Torrione</a>
        </li>
                <li>
          <a href="/notizie/torrione-alto/">Torrione Alto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valle-dell-angelo/">Valle dell&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/vallo-della-lucania/">Vallo della Lucania</a>
        </li>
                <li>
          <a href="/notizie/valva/">Valva</a>
        </li>
                <li>
          <a href="/notizie/vibonati/">Vibonati</a>
        </li>
                <li>
          <a href="/notizie/vietri-sul-mare/">Vietri sul Mare</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-delle-calabrie/">Via delle Calabrie</a>
        </li>
                <li>
          <a href="/notizie/via-luigi-guercio/">Via Luigi Guercio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-case-rosse/">Zona Case Rosse</a>
        </li>
                <li>
          <a href="/notizie/zona-lamia/">Zona Lamia</a>
        </li>
                <li>
          <a href="/notizie/zona-porto/">Zona Porto</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
-->                  
      




  <div class="channel-header theme-border ">

    <div class="channel-logo">
      <a href="/benessere/"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/channel-custom/benessere-channel-logo.svg?v=2" alt="benessere" title="benessere" /></a>
    </div>

    

    
    <nav class="channel-nav visible-md visible-lg">
      <ul class="u-reset">


        <li class="channel-nav-item " data-submenu>
          <a href="/benessere/" class="link">
            <svg class="icon home-icon inverse-icon"><use xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#home-icon"></use></svg>
          </a>
        </li>

                <li class="channel-nav-item" >
          <a href="/benessere/alimentazione/" class="link">Alimentazione</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/benessere/cura-persona/" class="link">Cura della persona</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/benessere/fitness/" class="link">Fitness</a>
                  </li>
                <li class="channel-nav-item current" >
          <a href="/benessere/salute/" class="link">Salute</a>
                  </li>
        
      </ul>
    </nav>

    <div class="channel-mobile-menu hidden-md hidden-lg">
      <a href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#" class="channel-nav-trigger"><span class="trigger-label">Menu</span></a>
      <nav class="channel-mobile-nav">
        <ul class="u-reset">

          <li class="channel-nav-item ">
            <a href="/benessere/" class="link">
              <svg class="icon home-icon small inverse-icon"><use xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#home-icon"></use></svg>
            </a>
          </li>

                    <li class="channel-nav-item  ">
            <a href="/benessere/alimentazione/" class="link">Alimentazione</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/benessere/cura-persona/" class="link">Cura della persona</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/benessere/fitness/" class="link">Fitness</a>
                      </li>
                    <li class="channel-nav-item   current">
            <a href="/benessere/salute/" class="link">Salute</a>
                      </li>
          
        </ul>
      </nav>
    </div>
    
    
  </div>





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="53087"
  data-revive-zone="masthead_desktop_themed"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  		


<!--googleoff: all-->

<div class="slot slot-channel-1">
<script type="text/revive-ad"
  
  data-revive-ad="53144"
  data-revive-zone="channel-1_desktop_themed"
  
  data-revive-format="channel-1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/benessere/salute/">Salute</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">La violenza verso se stessi in adolescenza: la guida dell&#039;Asl</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">La guida contiene tutte le informazioni utili a conoscere e contrastare il fenomeno dell’autolesionismo nei giovani</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qbelae">
            04 giugno 2020 15:25          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_7d5f21c64046c99c0380683c1817f9b9fe41d4c4"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=La+violenza+verso+se+stessi+in+adolescenza%3A+la+guida+dell%27Asl&url=http%3A%2F%2Fwww.salernotoday.it%2Fbenessere%2Fsalute%2Fviolenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=La%20violenza%20verso%20se%20stessi%20in%20adolescenza%3A%20la%20guida%20dell%27Asl%20%40%20http%3A%2F%2Fwww.salernotoday.it%2Fbenessere%2Fsalute%2Fviolenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.salernotoday.it%2Fbenessere%2Fsalute%2Fviolenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html&text=La+violenza+verso+se+stessi+in+adolescenza%3A+la+guida+dell%27Asl">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NtVGciANSB7GqZ4nRihdfaADn0kO3IIUTkUe2uags0o5n_CXYS767rcAysSLiDmmmGjJG83NjeQ1vl-ExmnG0e0ekvHWClqm_aA3i7rNM4NVmPIiMS_Nn3TEWhs_gS1-NC6cMlwu-bD3XGueqDUDKxuT0EIapkm2dAlYZdACK1QAvr8IMR2E6DehRl9N_3ao40f0MUBnpLkAe_6zSwv_JkLz9iNedlmtsCv8j4MlYJalHGcT37nzV3zSPY8eD18FrdCIOi0WFhQurj7COjY-zYaxaIT2VOq5wtjExpN4sA8Tt7">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_7d5f21c64046c99c0380683c1817f9b9fe41d4c4 = 0;
      window.fSharrreTotalCount_7d5f21c64046c99c0380683c1817f9b9fe41d4c4 = function( iCount )
      {
        window.iSharrreTotalCount_7d5f21c64046c99c0380683c1817f9b9fe41d4c4 += iCount;
       
        if ( window.iSharrreTotalCount_7d5f21c64046c99c0380683c1817f9b9fe41d4c4 > 0 )
        {
          $('#sharrre-social-counter_7d5f21c64046c99c0380683c1817f9b9fe41d4c4').text( window.iSharrreTotalCount_7d5f21c64046c99c0380683c1817f9b9fe41d4c4 );
          $('#sharrre-box-social-counter_7d5f21c64046c99c0380683c1817f9b9fe41d4c4').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_7d5f21c64046c99c0380683c1817f9b9fe41d4c4').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_7d5f21c64046c99c0380683c1817f9b9fe41d4c4').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_7d5f21c64046c99c0380683c1817f9b9fe41d4c4( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_7d5f21c64046c99c0380683c1817f9b9fe41d4c4" style="display:none;">
    <span class="number" id="sharrre-social-counter_7d5f21c64046c99c0380683c1817f9b9fe41d4c4"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      <div class="content-secondary-column">
    
<div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/benessere/salute/virus-intestinale-contagi-accessi-ruggi-ospedale-consigli-sintomi.html">
            <picture>
              <source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/47282904864850/bimba-maldipancia-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/47282904864850/bimba-maldipancia-2-2.jpg" alt="Virus intestinale: boom di accessi al Ruggi, i consigli per evitare il contagio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/benessere/salute/virus-intestinale-contagi-accessi-ruggi-ospedale-consigli-sintomi.html" class="link">Virus intestinale: boom di accessi al Ruggi, i consigli per evitare il contagio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/benessere/salute/covid-19-terapia-cilento-giudice-d-arena.html">
            <picture>
              <source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/13802724229638/medico2-4-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/13802724229638/medico2-4-2.jpg" alt="Lotta al coronavirus: la scoperta di due medici cilentani">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/benessere/salute/covid-19-terapia-cilento-giudice-d-arena.html" class="link">Lotta al coronavirus: la scoperta di due medici cilentani</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/benessere/salute/allergia-nichel.html">
            <picture>
              <source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/52869350229643/84852165_m-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/52869350229643/84852165_m-2-2.jpg" alt="Allergia al nichel: i sintomi e gli alimenti da evitare">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/benessere/salute/allergia-nichel.html" class="link">Allergia al nichel: i sintomi e gli alimenti da evitare</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>      
<div class="slots entry-aside-slots">


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="53099"
  data-revive-zone="box-1a_desktop_themed"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--> </div>
    
      
<div class="module most-read theme-border bottom-margin">
   <h5 class="module-title">Consigli per il benessere</h5>
      <ul class="u-unstyled u-bordered">  
         

    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/moda-bellezza/prodotti-contro-gambe-gonfie.html">
         <picture><img src="http://3.citynews-today.stgy.ovh/~media/horizontal-thumb/58538717065893/gambe-leggere-123rf-2-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/moda-bellezza/prodotti-contro-gambe-gonfie.html" class="link">I migliori prodotti per contrastare il gonfiore a gambe e caviglie</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/moda-bellezza/make-up/migliori-scrub-labbra-morbide.html">
         <picture><img src="http://2.citynews-today.stgy.ovh/~media/horizontal-thumb/20460363755181/109591617_m-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/moda-bellezza/make-up/migliori-scrub-labbra-morbide.html" class="link">Guida all'acquisto: i migliori scrub per avere labbra morbide e lisce</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/moda-bellezza/make-up/prodotti-trucco-tinta-sopracciglia.html">
         <picture><img src="http://1.citynews-today.stgy.ovh/~media/horizontal-thumb/51388801061215/71v0xebhmnl-_ac_sl1500_-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/moda-bellezza/make-up/prodotti-trucco-tinta-sopracciglia.html" class="link">4 prodotti per truccare e tingere le sopracciglia</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/moda-bellezza/make-up/beauty-blender-spugnette-trucco.html">
         <picture><img src="http://3.citynews-today.stgy.ovh/~media/horizontal-thumb/849885469408/119952061_m-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/moda-bellezza/make-up/beauty-blender-spugnette-trucco.html" class="link">Spugnette trucco: i migliori modelli e gli accessori per conservarle alla perfezione</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/benessere/alimentazione/fame-nervosa-coronavirus.html">
         <picture><img src="http://2.citynews-today.stgy.ovh/~media/horizontal-thumb/5285147768351/mirtilli-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/benessere/alimentazione/fame-nervosa-coronavirus.html" class="link">Coronavirus, 5 snack salva linea per placare gli attacchi di fame nervosa: dal dolce alle edamame</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/salute/camminata-veloce-benefici-consigli.html">
         <picture><img src="http://2.citynews-today.stgy.ovh/~media/horizontal-thumb/16457911280286/camminata-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/salute/camminata-veloce-benefici-consigli.html" class="link">Fase 2 e fitwalking, consigli e benefici per la vostra camminata veloce</a></h4>
   </article>
      
 </li>
      </ul>
 </div>
     
     
<div class="slots entry-aside-slots">


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="53105"
  data-revive-zone="box-1b_desktop_themed"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--> </div>
    </div>


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-salernotoday.stgy.ovh/~media/original-hi/6545650458247/asl-nuovo-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-hi/6545650458247/asl-nuovo-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/6545650458247/asl-nuovo-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/salute/giffoni-valle-piana-distretto-asl-orari-organizzazione-21-maggio-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/16819722137255/asl-nuovo-3-2-2.jpg" alt="Distretto Giffoni-Valle Piana, dal 25 maggio ripresa delle attivit&amp;agrave;: i nuovi orari e i contatti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/salute/giffoni-valle-piana-distretto-asl-orari-organizzazione-21-maggio-2020.html" class="current link">Distretto Giffoni-Valle Piana, dal 25 maggio ripresa delle attivit&agrave;: i nuovi orari e i contatti</a></h4>
        <time class="timestamp">21 maggio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Una guida per intercettare precocemente e prevenire i comportamenti autolesionistici nei giovani e contenere i casi di suicidio/tentato suicidio: questa &egrave; l&#39;idea dell&#39;<strong>Asl Salerno</strong> che promuove la divulgazione della guida <strong><em>La Violenza verso se stessi in Adolescenza</em></strong>, appositamente realizzata dalla <strong><em>UOSD Promozione della Salute</em></strong>, e pubblicata sul sito web e sulla pagina Facebook aziendale.</p>

<h2>La guida</h2>

<p>La guida, <strong>destinata a insegnanti, genitori, professionisti della sanit&agrave; pubblica e altri soggetti interessati</strong> ai programmi di prevenzione ed educazione, contiene tutte le informazioni utili a conoscere e contrastare il fenomeno dell&rsquo;autolesionismo nei giovani, situazione che la crisi Covid-19 ha contribuito ad aggravare, a causa degli effetti traumatici prodotti dal forzato isolamento e/o dalla coabitazione coatta.</p>

<p>Di fronte a tali manifestazioni di malessere, l&rsquo;UOSD Promozione della Salute dell&rsquo;Asl Salerno, diretta dalla<strong> dottoressa Rosa Zampetti</strong>, ha pensato di fornire, con tale opuscolo, uno strumento che diffonda maggiori informazioni e aumenti la consapevolezza su queste espressioni di odierno disagio. Lo scenario imposto dal Coronavirus, e le azioni di contenimento della sua diffusione, hanno costretto a sospendere tutte le attivit&agrave; di scuole e servizi educativi, e ad interrompere le attivit&agrave; sportive, ludiche ed i pomeriggi al parco da parte di tanti ragazzi.</p>

<p>&quot;La conseguente convivenza forzata, cui non si era abituati, anche se da molti &egrave; stata vissuta come un possibile elemento di crescita, e un&rsquo;opportunit&agrave; per aumentare la coesione e i legami familiari, in altre situazioni, soprattutto nei soggetti pi&ugrave; fragili e vulnerabili, ha invece esasperato e peggiorato le interazioni dei rapporti interpersonali, inasprendo situazioni gi&agrave; critiche ed aumentando l&rsquo;isolamento e l&rsquo;emarginazione - spiegano dall&#39;Asl - <strong>Le tendenze tipiche degli adolescenti? Quali sono le condotte autolesive? Perch&eacute; si auto feriscono? Chi ha il maggio rischio? </strong>Il suicidio, i segnali di allarme. Il significato del gesto. La discussione in classe. Linee guida per gli interventi preventivi... sono questi alcuni aspetti trattati dalla guida, che si propone come strumento di conoscenza del fenomeno, che scaturisce da un profondo malessere, sintomo di un disagio giovanile spesso ignorato o sottovalutato&quot;.</p>


<p><a href="http://www.aslsalerno.it/web/guest/u.o.s.d.-promozione-della-salute" target="_blank"><strong>Per scaricare la guida La Violenza verso se stessi in Adolescenza clicca qui</strong></a></p>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/salute/giffoni-valle-piana-distretto-asl-orari-organizzazione-21-maggio-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/16819722137255/asl-nuovo-3-2-2.jpg" alt="Distretto Giffoni-Valle Piana, dal 25 maggio ripresa delle attivit&amp;agrave;: i nuovi orari e i contatti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/salute/giffoni-valle-piana-distretto-asl-orari-organizzazione-21-maggio-2020.html" class="current link">Distretto Giffoni-Valle Piana, dal 25 maggio ripresa delle attivit&agrave;: i nuovi orari e i contatti</a></h4>
        <time class="timestamp">21 maggio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/salute/" class="btn block-btn default-btn rounded-btn">salute</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_1e7fb52cf7a8c60df563f5e1e38c7ff1f80c2b5b"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=La+violenza+verso+se+stessi+in+adolescenza%3A+la+guida+dell%27Asl&url=http%3A%2F%2Fwww.salernotoday.it%2Fbenessere%2Fsalute%2Fviolenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=La%20violenza%20verso%20se%20stessi%20in%20adolescenza%3A%20la%20guida%20dell%27Asl%20%40%20http%3A%2F%2Fwww.salernotoday.it%2Fbenessere%2Fsalute%2Fviolenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.salernotoday.it%2Fbenessere%2Fsalute%2Fviolenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html&text=La+violenza+verso+se+stessi+in+adolescenza%3A+la+guida+dell%27Asl">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/BPN_YcESlIq72rXUjYIeouI1-np8y-wvkEFLZZL5vTNkEKplZOTv5Eaa5iID-7Qqcqg45u5hiaGW-7mszMnA155TlDMNiaXWMGFFIsu1XwWFO-OLeW22YtE8HkfDeYCSzFklXoXny15iULDo9gNO_2p-7R_ZG7K3cDGlpDqQZ-IZn_XfCCPERWISWK8Jw0UcZpRtcfcuLpaZwRIUs_ty6jprv507m8R52PSxbFbr45vYLq1d90UQa9AIMXwXH1VhQTtDGE4wmGcESa-b6RpQNb97wf4k">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_1e7fb52cf7a8c60df563f5e1e38c7ff1f80c2b5b = 0;
       window.fSharrreTotalCount_1e7fb52cf7a8c60df563f5e1e38c7ff1f80c2b5b = function( iCount )
       {
         window.iSharrreTotalCount_1e7fb52cf7a8c60df563f5e1e38c7ff1f80c2b5b += iCount;
       
        if ( window.iSharrreTotalCount_1e7fb52cf7a8c60df563f5e1e38c7ff1f80c2b5b > 0 )
        {
           $('#sharrre-social-counter_1e7fb52cf7a8c60df563f5e1e38c7ff1f80c2b5b').text( window.iSharrreTotalCount_1e7fb52cf7a8c60df563f5e1e38c7ff1f80c2b5b );
           $('#sharrre-box-social-counter_1e7fb52cf7a8c60df563f5e1e38c7ff1f80c2b5b').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_1e7fb52cf7a8c60df563f5e1e38c7ff1f80c2b5b').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_1e7fb52cf7a8c60df563f5e1e38c7ff1f80c2b5b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                    	
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/distribuzione-mascherine-salerno-quando-domani-2-giugno-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/10334252356631/mascherine-bambini-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-low/10334252356631/mascherine-bambini-2.jpg" alt="Salute e prevenzione, distribuzione a Salerno di mascherine pediatriche"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/distribuzione-mascherine-salerno-quando-domani-2-giugno-2020.html" class="link">
          Salute e prevenzione, distribuzione a Salerno di mascherine pediatriche        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/pomodoro-biologico-anicav.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/8180644811438/anicav_pomodoro-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/8180644811438/anicav_pomodoro-2-2.jpg" alt="Pomodoro biologico: l&amp;#039;ANICAV costituisce un&amp;#039;apposita sezione merceologica"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/pomodoro-biologico-anicav.html" class="link">
          Pomodoro biologico: l&#039;ANICAV costituisce un&#039;apposita sezione merceologica        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/6545650458247/asl-nuovo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/6545650458247/asl-nuovo-2.jpg" alt="La violenza verso se stessi in adolescenza: la guida dell&amp;#039;Asl"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html" class="link">
          La violenza verso se stessi in adolescenza: la guida dell&#039;Asl        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
                        <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="53330"
  data-revive-zone="native-s1_desktop_themed"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="53336"
  data-revive-zone="native-s2_desktop_themed"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="53342"
  data-revive-zone="native-s3_desktop_themed"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="53348"
  data-revive-zone="native-s4_desktop_themed"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53210"
  data-revive-zone="story-1_desktop_themed"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53243"
  data-revive-zone="story-2_desktop_themed"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53276"
  data-revive-zone="story-3_desktop_themed"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53309"
  data-revive-zone="story-4_desktop_themed"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/fase-2-avellino-coro-contro-salernitani-sindaco-festa-31-maggio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/19919303309357/movida-avellino-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/19919303309357/movida-avellino-2.jpg" alt="Covid-19, ad Avellino spunta anche il virus di &amp;quot;Festa&amp;quot;: il sindaco tra gli assembramenti incita la movida contro Salerno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/fase-2-avellino-coro-contro-salernitani-sindaco-festa-31-maggio-2020.html">
          Covid-19, ad Avellino spunta anche il virus di &quot;Festa&quot;: il sindaco tra gli assembramenti incita la movida contro Salerno        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/appello-salernitano-bloccato-in-brasile-1-giugno-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/4845111384960/klovis-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/4845111384960/klovis-2.jpg" alt="Va in Brasile per far visita alla figlia e non riesce pi&amp;ugrave; a tornare: l&amp;#039;appello di un salernitano alle istituzioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/appello-salernitano-bloccato-in-brasile-1-giugno-2020.html">
          Va in Brasile per far visita alla figlia e non riesce pi&ugrave; a tornare: l&#039;appello di un salernitano alle istituzioni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/assembramenti-cori-contro-salerno-selvaggia-lucarelli-contro-festa-31-maggio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-low/64832390472200/lucarelli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/64832390472200/lucarelli-2.jpg" alt="Assembramenti e cori contro Salerno, Selvaggia Lucarelli: &amp;quot;Ad Avellino i lanciafiamme di De Luca&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/assembramenti-cori-contro-salerno-selvaggia-lucarelli-contro-festa-31-maggio-2020.html">
          Assembramenti e cori contro Salerno, Selvaggia Lucarelli: &quot;Ad Avellino i lanciafiamme di De Luca&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/ultimo-elettroencefalogramma-morte-37enne-pontecagnano-1-giugno-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/29061519243105/ospedale-san-giovanni-di-dio-ruggi-d-aragona-salerno-2-2-2-2-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/29061519243105/ospedale-san-giovanni-di-dio-ruggi-d-aragona-salerno-2-2-2-2-3.jpg" alt="Incidente a Pontecagnano, morte cerebrale per il 37enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ultimo-elettroencefalogramma-morte-37enne-pontecagnano-1-giugno-2020.html">
          Incidente a Pontecagnano, morte cerebrale per il 37enne        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/de-luca-rai-3-gramellini-30-maggio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/56595055039612/de-luca-7-29.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/56595055039612/de-luca-7-29.jpg" alt="De Luca ospite di Gramellini su Rai 3: dalla Campania sicura, ai &amp;quot;raddrizzatori di banane&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/de-luca-rai-3-gramellini-30-maggio-2020.html">
          De Luca ospite di Gramellini su Rai 3: dalla Campania sicura, ai &quot;raddrizzatori di banane&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/baronissi-uomo-impiccato-via-nicotera-31-maggio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-low/35476496504308/la-solidarieta-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/35476496504308/la-solidarieta-2.jpg" alt="Dramma a Baronissi, uomo si suicida in casa: il cordoglio di Valiante"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/baronissi-uomo-impiccato-via-nicotera-31-maggio-2020.html">
          Dramma a Baronissi, uomo si suicida in casa: il cordoglio di Valiante        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="53120"
  data-revive-zone="rectangle-1_desktop_themed"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53126"
  data-revive-zone="floor-ad_desktop_themed"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="65270"
  data-revive-zone="poll_desktop_themed"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Salerno"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/SalernoToday/123077434434265" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/salernotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/salernotoday/id1204180608?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download SalernoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.salernotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download SalernoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="SalernoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
          
        © Copyright 2011-2020 - SalernoToday supplemento al plurisettimanale telematico NapoliToday reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53396"
  data-revive-zone="zzz_desktop_themed"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62069"
  data-revive-zone="zzz-ref_desktop_themed"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>SalernoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-salernotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.salernotoday.it/benessere/salute/violenza-giovani-autolesionismo-suicidi-guida-asl-salerno.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=BBuaEKyfQd3khL5AokKkolUWMGL3lHP5EBU2xJjiwABv93de2v91eicP2Txuy2fTa3dwv2mXWnKYJDYlTf1d9m460cCp2R7ziMp8g3AGjjhnn_NLcHw7l0CowLEutaNkGNX4ziRh3RHBDe4Hv6cacj6ypXsEFgS7Wz25DMMvVzSUqDbbbfbcc6ucRRAFDvDdl-Y9XjwT6RQ0X6b4fRTGPSWc-8Y2oJpclFtIq4shv48IZDAwIsMNPuvkuoMbcLGE_5U91N9cm4a3s68P-hnWU2LGNb83KTmy&__frame~jd1NU2=j9EM1dNRm36xj9QKnatLh5Mhj0CHSH" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-salernotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "salerno", "Salerno" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,1.26e+2,115,0X68,0141,114,101,100,057,0144,0157,4.7e+1,0x7e,057,0x63,0157,0165,1.1E+2,1.16e+2,0X2f,6.3E+1,1.12E+2,6.7e+1,0137,6.7E+1,061,51,0X51,0101,1.2E+2,5.6e+1,8.3e+1,7.2E+1,0x63,1.08E+2,0170,9.9e+1,5.5E+1,055,060,0162,0x4A,97,5.4E+1,0150,0X73,53,72,0X73,0X42,0x4B,0x4B)+_(0X68,1.05E+2,070,0x49,0X76,81,1.11E+2,111,0X30,065,83,80,0172,70,66,1.19e+2,103,0143,0x34,0X30,7.8e+1,0124,0126,7.1e+1,0x5a,99)+_(1.09E+2,0x55,9.0e+1,0164,0x55,0167,0x76,54,7.0E+1,118,107,98,52,0X73,99,50,0x58,1.22e+2,0x36,0142,8.5e+1,0X79,0X64,50,0161,7.7E+1,0161,4.8E+1,8.2e+1,0145,89,55,0x78,7.4e+1,0156,0X56,9.0E+1,83,1.17E+2,1.03E+2,0127,0x74,0x6a,1.06E+2,064,067,90,0166,108,82,1.2e+2,1.0E+2,52,115,76,0X63,0167,115,0X43,1.0E+2,0x72,80,1.06e+2)+_(065,0X4E,064,7.2e+1,68,8.2e+1,0x31,0X34,0156,121,82,48,5.4e+1,0x31,0153,065,0x34,0137,0163,0150,0125,53,0122,0126,0150,1.21E+2,0112,0x4d,070,061,0X68,78,76,5.0E+1,067,0121,0x30,0x4E,76))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#x73;&#104;&#x61;&#x72;&#101;&#x64;&#x2f;&#x64;&#111;&#47;&#x7e;&#x2f;&#x63;&#111;&#117;&#110;&#116;&#47;&#63;&#x38;&#120;&#77;&#x55;&#x50;&#54;&#55;&#112;&#111;&#x64;&#102;&#x4f;&#x77;&#x73;&#x41;&#x34;&#x6F;&#x39;&#x6a;&#x59;&#x77;&#112;&#x61;&#121;&#65;&#79;&#53;&#x7A;&#120;&#x6F;&#x53;&#71;&#119;&#56;&#122;&#81;&#106;&#70;&#109;&#x53;&#103;&#90;&#118;&#x69;&#x6e;&#x6e;&#x38;&#x46;&#x4d;&#x70;&#x61;&#82;&#x53;&#x79;&#x63;&#x49;&#53;&#66;&#x6d;&#82;&#53;&#x4C;&#x36;&#x4e;&#119;&#x4E;&#100;&#x51;&#118;&#x5a;&#x75;&#x59;&#x31;&#68;&#55;&#x33;&#88;&#82;&#102;&#68;&#x2d;&#122;&#55;&#x32;&#83;&#x39;&#83;&#100;&#55;&#x39;&#x36;&#x56;&#101;&#x65;&#x75;&#119;&#x6C;&#99;&#56;&#118;&#x6E;&#65;&#103;&#x37;&#x72;&#x70;&#x5f;&#117;&#107;&#x4C;&#x41;&#119;&#x32;&#75;&#49;&#x33;&#101;&#x43;&#x7A;&#x70;&#x6a;&#x65;&#x79;&#x55;&#80;&#111;&#x7a;&#119;&#52;&#71;&#107;&#112;&#108;&#x51;&#48;&#x4d;&#x45;&#x75;&#99;&#97;&#x66;&#86;&#81;&#x56;&#x57;&#x50;&#x5A;&#81;&#x68;&#107;&#x45;&#x6D;&#117;&#119;&#84;&#78;&#52;&#x7A;&#85;&#120;&#99;&#x68;&#108;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-16", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "SalernoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Salerno","province":"Salerno\/Salerno","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>