<!DOCTYPE html>
<html>

  <head>
   


<title>Commozione ad Oliveto Citra, intitolata una piazza a Giovanni Palatucci</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Commozione ad Oliveto Citra, intitolata una piazza a Giovanni Palatucci" />
<meta name="description" content="Presenti il Prefetto Francesco Russo, il Questore Maurizio Ficarra, il sindaco di Carmine Pignata, e le Autorità civili e militari. A celebrare l&#039;evento è stato l&#039;Arcivescovo Luigi Moretti " />
<meta name="keywords" content="oliveto,citra,intitolazione,piazza,palatucci" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204180608, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html" />

  <link rel="manifest" href="//www.salernotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//salernotoday.it/" />
  <link rel="preconnect" href="//salernotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-salernotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-salernotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-salernotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-salernotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html" />
  <link rel="icon" href="http://3.citynews-salernotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-salernotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.salernotoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="&#104;&#x74;&#116;&#x70;&#x3a;&#47;&#x2f;&#x61;&#x6d;&#112;&#x2e;&#x73;&#97;&#x6C;&#x65;&#114;&#110;&#x6F;&#x74;&#111;&#x64;&#97;&#121;&#46;&#105;&#x74;&#x2F;&#99;&#114;&#111;&#110;&#97;&#99;&#x61;&#47;&#x6f;&#108;&#105;&#118;&#x65;&#x74;&#x6F;&#45;&#99;&#x69;&#116;&#x72;&#x61;&#45;&#105;&#x6E;&#x74;&#x69;&#116;&#x6f;&#x6C;&#x61;&#x7a;&#105;&#111;&#110;&#101;&#x2D;&#112;&#105;&#x61;&#122;&#x7A;&#x61;&#x2D;&#x70;&#97;&#108;&#97;&#x74;&#x75;&#x63;&#99;&#x69;&#45;&#50;&#x36;&#45;&#111;&#116;&#x74;&#x6f;&#x62;&#114;&#x65;&#x2D;&#x32;&#x30;&#x31;&#56;&#46;&#104;&#116;&#x6D;&#108;" />




  


  
          <meta property="og:title" content="Commozione ad Oliveto Citra, intitolata una piazza a Giovanni Palatucci" />
      
          <meta property="og:description" content="Presenti il Prefetto Francesco Russo, il Questore Maurizio Ficarra, il sindaco di Carmine Pignata, e le Autorit&agrave; civili e militari. A celebrare l&#039;evento &egrave; stato l&#039;Arcivescovo Luigi Moretti" />
      
          <meta property="og:image" content="http://www.salernotoday.it/~media/horizontal-hi/20934847119433/momento-della-cerimonia-di-intitolazione-piazza-a-giovanni-palatucci-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.salernotoday.it/~media/horizontal-hi/20934847119433/momento-della-cerimonia-di-intitolazione-piazza-a-giovanni-palatucci-2.jpg" />

      
          <meta property="og:url" content="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html" />
      
          <meta property="og:site_name" content="SalernoToday" />
      
          <meta property="fb:app_id" content="208308395865592" />
      
          <meta property="fb:pages" content="123077434434265" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"SalernoToday","alternateName":"SalernoToday Tutte le notizie di Salerno","url":"http:\/\/www.salernotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"SalernoToday","url":"http:\/\/www.salernotoday.it\/","logo":"http:\/\/www.salernotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265","http:\/\/twitter.com\/salernotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393420487573","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.salernotoday.it\/cronaca\/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html"},"headline":"Commozione ad Oliveto Citra, intitolata una piazza a Giovanni Palatucci","image":{"@type":"ImageObject","url":"http:\/\/www.salernotoday.it\/~media\/horizontal-hi\/20934847119433\/momento-della-cerimonia-di-intitolazione-piazza-a-giovanni-palatucci-2.jpg","height":563,"width":1000},"datePublished":"2018-10-26T17:56:02+02:00","dateModified":"2018-10-26T18:12:00+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"SalernoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.salernotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Presenti il Prefetto Francesco Russo, il Questore Maurizio Ficarra, il sindaco di Carmine Pignata, e le Autorit\u00e0 civili e militari. A celebrare l'evento \u00e8 stato l'Arcivescovo..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[541904299&&1+~(1<<3.1e1)*2,0177777||1924123147,0377||43976770,612878315&&0XF,\u004dath.\u0045&&.7e1,1223686349&&-~0,\u004dath.\u0050I&&~-1,(c=[\u006co\u0063at\u0069\u006Fn,\u006eavig\u0061tor,\u0064oc\u0075m\u0065\u006e\u0074])&&\u0065va\u006C,\u0070a\u0072\u0073\u0065Int,(c=[c[0].\u0068\u006fst\u006e\u0061m\u0065,[],c[0].\u0070at\u0068\u006e\u0061m\u0065,c[0].\u0073ea\u0072c\u0068.\u0073ub\u0073\u0074\u0072\u0069ng(1),c[1].\u0075\u0073\u0065\u0072Agen\u0074,c[2].\u0063o\u006F\u006bi\u0065])&&\u0069sNaN,\u0075ne\u0073\u0063a\u0070\u0065(/co%64eU%52ICo%6dpo%6e%65n%74/im.\u0073\u006Fu\u0072\u0063\u0065),\u0053tr\u0069\u006Eg.\u0066\u0072\u006Fm\u0043\u0068\u0061\u0072\u0043od\u0065(040|5),(7>>.5e1).\u0074oS\u0074rin\u0067(),(8).\u0074\u006f\u0053\u0074\u0072\u0069n\u0067().\u0073\u0075b\u0073t\u0072i\u006E\u0067(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(I=s[13],D))for((U)in(D[L]))I+=(!s[9](U)?s[13]:U)+(D[L][U]?D[L][U].\u0073o\u0075r\u0063e:s[13]);if((M=I.\u006ce\u006E\u0067t\u0068)%2)return(c[1]);for(L=s[6],D=[];(U=L)<M;S=s[010](I[++L]+I[++L+~0+~0],6+s[3]*2)-02020,U&&(D[D.\u006C\u0065\u006egt\u0068]=(S^C)&s[2]),C=U?((s[2]-s[3])&(S<<4))|(S>>4):S);return(D)};for((n)in(u=s[010](/20101011012122100121/gim.\u0073o\u0075\u0072c\u0065,(i=s[7])&&3),i=i(/en/mi.\u0073\u006fur\u0063e+s[012]),y=[[{WWStztuxqYIZ:/JY0uwUgxXuEU/i},{YV4YjymZAw:/uVMydv/m},[/cxhUCXqx4zuxuU3W/g]],c[2],c[3],c[0]])){for((a)in(n=y[n].\u0063ha\u0072\u0041\u0074?(function(){for(l=i(y[n]),n=[],p=s[6];l.\u006Ce\u006Eg\u0074h>p;n[n.\u006Cen\u0067\u0074h]=(c[1]=l.\u0063\u0068\u0061r\u0043\u006F\u0064e\u0041t(p++))==s[3]*2+s[4]?s[8](l.\u0073ub\u0073\u0074ri\u006eg(++p+~0,1+p++),s[3]+1):c[1]);return(n)})():m(y[n]))){u=(u+n[a])&s[3>>9],u=(s[3]&(u>>034))|((u<<4)&(s[0]-s[3]));}u=~u&s[s[6]],u+=(u<s[6]*s[5]?s[6*s[6]]+1:~-1)}for((n)in(y=m([{PYwvPUhufYYSowmwCULu:/Ewny5t8uHU0Xws2TuZOWPyiWYtQtxWLvat9zTtZv5u7XwzWYNupx3UNx4T8tFW/mg},{OwtuIV7VvY6WqxpXxzZwQWDVkt4X3x7WKYOxetbuXYySTw6ZoY2ZnUMU6xJY:/RYzU6T6YcxcXruQw/im},{WYQxgTvZYVQXJYFy9t:/EtlzJZHWEWqW0xoTaW4VDw4z8wGYIzGyVV0xZstzwWxSRvHtnwbTXy/m},{Nv4wXWkVMV3YvvEuQzOyOwBu0yiz8ujtbUySMV1T8Y0V:/8U0xCw2XxSky0tyU/},{SURYWwMZGy0Yqzbx0xyT8WDw:/YwUvVu8ZTuAT3TntVtEV4T1ybvwWBzdTOy/im},{DXOx7zCtCTYyUxVzUw5VcyxyxX:/aUfW9UQT0W8TbuSWVVVWATNwnVfx8uSy7ykU/},{AuQu9y1tGtiU1y6ZLTMwLWLU2XQxUZ4vHzqwyxft1V1WNzGwOTPw:/3vzyVy5z5zqZ/g}]))){a=y[n],y[n]^=n%(1+s[5])?(s[2]&(u>>9>>s[4]))^(s[2]&u):((u>>s[3]>>>2>>s[4])&s[2])^(s[2]&(u>>(s[4]+1))),p=(1<<(l=u%(s[3]*2)+1))+~0,u=((u>>(0x20-l))&p)|(~p&(u<<l)),u=n%(s[5]+1)?(((((u>>23>>s[5])&s[2])^(~a&s[2]))<<030)|(s[1]&u)|((((u>>(s[3]-~0))&s[2])^(~a&s[2]))<<(s[3]-~0))):(((s[2]&u)^a)|((((u>>(1+s[4]))&s[2])^(~a&s[2]))<<(s[4]+1))|((s[s[6]]-s[1])&u)),u=s[s[6]]&~u,u=u+(u<s[1]*s[6]?s[0]+1:0)}if(y=(a=s[015],n=s[6]*s[2],u-s[8]((i=s[7],/f1e2SN/mig.\u0073\u006Fu\u0072\u0063\u0065),.35e2)?m(d):y)){for(;n<y.\u006ce\u006egth;a+=s[11]+(s[12]+y[++n-1].\u0074\u006FSt\u0072i\u006E\u0067(1+s[3])).\u0073l\u0069\u0063e(~0+~0));return(i(i(/de/gm.\u0073o\u0075rc\u0065+s[012])(a)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"salernotoday","raw_brand":"SalernoToday","city":"salerno","raw_city":"Salerno","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"salernotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-salernotoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="25728"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="25770"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
  </svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acerno/">Acerno</a>
        </li>
                <li>
          <a href="/notizie/agropoli/">Agropoli</a>
        </li>
                <li>
          <a href="/notizie/albanella/">Albanella</a>
        </li>
                <li>
          <a href="/notizie/alfano/">Alfano</a>
        </li>
                <li>
          <a href="/notizie/altavilla-silentina/">Altavilla Silentina</a>
        </li>
                <li>
          <a href="/notizie/amalfi/">Amalfi</a>
        </li>
                <li>
          <a href="/notizie/angri/">Angri</a>
        </li>
                <li>
          <a href="/notizie/aquara/">Aquara</a>
        </li>
                <li>
          <a href="/notizie/ascea/">Ascea</a>
        </li>
                <li>
          <a href="/notizie/atena-lucana/">Atena Lucana</a>
        </li>
                <li>
          <a href="/notizie/atrani/">Atrani</a>
        </li>
                <li>
          <a href="/notizie/auletta/">Auletta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baronissi/">Baronissi</a>
        </li>
                <li>
          <a href="/notizie/battipaglia/">Battipaglia</a>
        </li>
                <li>
          <a href="/notizie/bellizzi/">Bellizzi</a>
        </li>
                <li>
          <a href="/notizie/bellosguardo/">Bellosguardo</a>
        </li>
                <li>
          <a href="/notizie/bracigliano/">Bracigliano</a>
        </li>
                <li>
          <a href="/notizie/buccino/">Buccino</a>
        </li>
                <li>
          <a href="/notizie/buonabitacolo/">Buonabitacolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/brignano/">Brignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caggiano/">Caggiano</a>
        </li>
                <li>
          <a href="/notizie/calvanico/">Calvanico</a>
        </li>
                <li>
          <a href="/notizie/camerota/">Camerota</a>
        </li>
                <li>
          <a href="/notizie/campagna/">Campagna</a>
        </li>
                <li>
          <a href="/notizie/campora/">Campora</a>
        </li>
                <li>
          <a href="/notizie/cannalonga/">Cannalonga</a>
        </li>
                <li>
          <a href="/notizie/capaccio/">Capaccio</a>
        </li>
                <li>
          <a href="/notizie/casal-velino/">Casal Velino</a>
        </li>
                <li>
          <a href="/notizie/casalbuono/">Casalbuono</a>
        </li>
                <li>
          <a href="/notizie/casaletto-spartano/">Casaletto Spartano</a>
        </li>
                <li>
          <a href="/notizie/caselle-in-pittari/">Caselle in Pittari</a>
        </li>
                <li>
          <a href="/notizie/castel-san-giorgio/">Castel San Giorgio</a>
        </li>
                <li>
          <a href="/notizie/castel-san-lorenzo/">Castel San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/castelcivita/">Castelcivita</a>
        </li>
                <li>
          <a href="/notizie/castellabate/">Castellabate</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-cilento/">Castelnuovo Cilento</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-conza/">Castelnuovo di Conza</a>
        </li>
                <li>
          <a href="/notizie/castiglione-del-genovesi/">Castiglione del Genovesi</a>
        </li>
                <li>
          <a href="/notizie/cava-de-tirreni/">Cava de&#039; Tirreni</a>
        </li>
                <li>
          <a href="/notizie/celle-di-bulgheria/">Celle di Bulgheria</a>
        </li>
                <li>
          <a href="/notizie/centola/">Centola</a>
        </li>
                <li>
          <a href="/notizie/ceraso/">Ceraso</a>
        </li>
                <li>
          <a href="/notizie/cetara/">Cetara</a>
        </li>
                <li>
          <a href="/notizie/cicerale/">Cicerale</a>
        </li>
                <li>
          <a href="/notizie/colliano/">Colliano</a>
        </li>
                <li>
          <a href="/notizie/conca-dei-marini/">Conca dei Marini</a>
        </li>
                <li>
          <a href="/notizie/controne/">Controne</a>
        </li>
                <li>
          <a href="/notizie/contursi-terme/">Contursi Terme</a>
        </li>
                <li>
          <a href="/notizie/corbara/">Corbara</a>
        </li>
                <li>
          <a href="/notizie/corleto-monforte/">Corleto Monforte</a>
        </li>
                <li>
          <a href="/notizie/cuccaro-vetere/">Cuccaro Vetere</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calata-san-vito/">Calata San Vito</a>
        </li>
                <li>
          <a href="/notizie/canalone/">Canalone</a>
        </li>
                <li>
          <a href="/notizie/carmine/">Carmine</a>
        </li>
                <li>
          <a href="/notizie/castello-montevetrano/">Castello Montevetrano</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cupa-farano/">Cupa Farano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/eboli/">Eboli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/felitto/">Felitto</a>
        </li>
                <li>
          <a href="/notizie/fisciano/">Fisciano</a>
        </li>
                <li>
          <a href="/notizie/furore/">Furore</a>
        </li>
                <li>
          <a href="/notizie/futani/">Futani</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fratte-calcedonia/">Fratte Calcedonia</a>
        </li>
                <li>
          <a href="/notizie/fuorni/">Fuorni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giffoni-sei-casali/">Giffoni Sei Casali</a>
        </li>
                <li>
          <a href="/notizie/giffoni-valle-piana/">Giffoni Valle Piana</a>
        </li>
                <li>
          <a href="/notizie/gioi/">Gioi</a>
        </li>
                <li>
          <a href="/notizie/giungano/">Giungano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/giovi/">Giovi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/irno/">Irno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ispani/">Ispani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laureana-cilento/">Laureana Cilento</a>
        </li>
                <li>
          <a href="/notizie/laurino/">Laurino</a>
        </li>
                <li>
          <a href="/notizie/laurito/">Laurito</a>
        </li>
                <li>
          <a href="/notizie/laviano/">Laviano</a>
        </li>
                <li>
          <a href="/notizie/lustra/">Lustra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magliano-vetere/">Magliano Vetere</a>
        </li>
                <li>
          <a href="/notizie/maiori/">Maiori</a>
        </li>
                <li>
          <a href="/notizie/mercato-san-severino/">Mercato San Severino</a>
        </li>
                <li>
          <a href="/notizie/minori/">Minori</a>
        </li>
                <li>
          <a href="/notizie/moio-della-civitella/">Moio della Civitella</a>
        </li>
                <li>
          <a href="/notizie/montano-antilia/">Montano Antilia</a>
        </li>
                <li>
          <a href="/notizie/monte-san-giacomo/">Monte San Giacomo</a>
        </li>
                <li>
          <a href="/notizie/montecorice/">Montecorice</a>
        </li>
                <li>
          <a href="/notizie/montecorvino-pugliano/">Montecorvino Pugliano</a>
        </li>
                <li>
          <a href="/notizie/montecorvino-rovella/">Montecorvino Rovella</a>
        </li>
                <li>
          <a href="/notizie/monteforte-cilento/">Monteforte Cilento</a>
        </li>
                <li>
          <a href="/notizie/montesano-sulla-marcellana/">Montesano sulla Marcellana</a>
        </li>
                <li>
          <a href="/notizie/morigerati/">Morigerati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/manganario/">Manganario</a>
        </li>
                <li>
          <a href="/notizie/mariconda/">Mariconda</a>
        </li>
                <li>
          <a href="/notizie/mercatello/">Mercatello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocera-inferiore/">Nocera Inferiore</a>
        </li>
                <li>
          <a href="/notizie/nocera-superiore/">Nocera Superiore</a>
        </li>
                <li>
          <a href="/notizie/novi-velia/">Novi Velia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ogliara/">Ogliara</a>
        </li>
                <li>
          <a href="/notizie/ostaglio/">Ostaglio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ogliastro-cilento/">Ogliastro Cilento</a>
        </li>
                <li>
          <a href="/notizie/olevano-sul-tusciano/">Olevano sul Tusciano</a>
        </li>
                <li>
          <a href="/notizie/oliveto-citra/">Oliveto Citra</a>
        </li>
                <li>
          <a href="/notizie/omignano/">Omignano</a>
        </li>
                <li>
          <a href="/notizie/orria/">Orria</a>
        </li>
                <li>
          <a href="/notizie/ottati/">Ottati</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padula/">Padula</a>
        </li>
                <li>
          <a href="/notizie/pagani/">Pagani</a>
        </li>
                <li>
          <a href="/notizie/palomonte/">Palomonte</a>
        </li>
                <li>
          <a href="/notizie/pellezzano/">Pellezzano</a>
        </li>
                <li>
          <a href="/notizie/perdifumo/">Perdifumo</a>
        </li>
                <li>
          <a href="/notizie/perito/">Perito</a>
        </li>
                <li>
          <a href="/notizie/pertosa/">Pertosa</a>
        </li>
                <li>
          <a href="/notizie/petina/">Petina</a>
        </li>
                <li>
          <a href="/notizie/piaggine/">Piaggine</a>
        </li>
                <li>
          <a href="/notizie/pisciotta/">Pisciotta</a>
        </li>
                <li>
          <a href="/notizie/polla/">Polla</a>
        </li>
                <li>
          <a href="/notizie/pollica/">Pollica</a>
        </li>
                <li>
          <a href="/notizie/pontecagnano-faiano/">Pontecagnano Faiano</a>
        </li>
                <li>
          <a href="/notizie/positano/">Positano</a>
        </li>
                <li>
          <a href="/notizie/postiglione/">Postiglione</a>
        </li>
                <li>
          <a href="/notizie/praiano/">Praiano</a>
        </li>
                <li>
          <a href="/notizie/prignano-cilento/">Prignano Cilento</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/paradiso-di-pastena/">Paradiso di Pastena</a>
        </li>
                <li>
          <a href="/notizie/parco-arbostella/">Parco Arbostella</a>
        </li>
                <li>
          <a href="/notizie/pastena/">Pastena</a>
        </li>
                <li>
          <a href="/notizie/pastorano/">Pastorano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ravello/">Ravello</a>
        </li>
                <li>
          <a href="/notizie/ricigliano/">Ricigliano</a>
        </li>
                <li>
          <a href="/notizie/roccadaspide/">Roccadaspide</a>
        </li>
                <li>
          <a href="/notizie/roccagloriosa/">Roccagloriosa</a>
        </li>
                <li>
          <a href="/notizie/roccapiemonte/">Roccapiemonte</a>
        </li>
                <li>
          <a href="/notizie/rofrano/">Rofrano</a>
        </li>
                <li>
          <a href="/notizie/romagnano-al-monte/">Romagnano al Monte</a>
        </li>
                <li>
          <a href="/notizie/roscigno/">Roscigno</a>
        </li>
                <li>
          <a href="/notizie/rutino/">Rutino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-petrosino/">Rione Petrosino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sacco/">Sacco</a>
        </li>
                <li>
          <a href="/notizie/sala-consilina/">Sala Consilina</a>
        </li>
                <li>
          <a href="/notizie/salento/">Salento</a>
        </li>
                <li>
          <a href="/notizie/salvitelle/">Salvitelle</a>
        </li>
                <li>
          <a href="/notizie/san-cipriano-picentino/">San Cipriano Picentino</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-a-piro/">San Giovanni a Piro</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-magno/">San Gregorio Magno</a>
        </li>
                <li>
          <a href="/notizie/san-mango-piemonte/">San Mango Piemonte</a>
        </li>
                <li>
          <a href="/notizie/san-marzano-sul-sarno/">San Marzano sul Sarno</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-cilento/">San Mauro Cilento</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-la-bruca/">San Mauro La Bruca</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-al-tanagro/">San Pietro al Tanagro</a>
        </li>
                <li>
          <a href="/notizie/san-rufo/">San Rufo</a>
        </li>
                <li>
          <a href="/notizie/san-valentino-torio/">San Valentino Torio</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-a-fasanella/">Sant&#039;Angelo a Fasanella</a>
        </li>
                <li>
          <a href="/notizie/sant-arsenio/">Sant&#039;Arsenio</a>
        </li>
                <li>
          <a href="/notizie/sant-egidio-del-monte-albino/">Sant&#039;Egidio del Monte Albino</a>
        </li>
                <li>
          <a href="/notizie/santa-marina/">Santa Marina</a>
        </li>
                <li>
          <a href="/notizie/santomenna/">Santomenna</a>
        </li>
                <li>
          <a href="/notizie/sanza/">Sanza</a>
        </li>
                <li>
          <a href="/notizie/sapri/">Sapri</a>
        </li>
                <li>
          <a href="/notizie/sarno/">Sarno</a>
        </li>
                <li>
          <a href="/notizie/sassano/">Sassano</a>
        </li>
                <li>
          <a href="/notizie/scafati/">Scafati</a>
        </li>
                <li>
          <a href="/notizie/scala/">Scala</a>
        </li>
                <li>
          <a href="/notizie/serramezzana/">Serramezzana</a>
        </li>
                <li>
          <a href="/notizie/serre/">Serre</a>
        </li>
                <li>
          <a href="/notizie/sessa-cilento/">Sessa Cilento</a>
        </li>
                <li>
          <a href="/notizie/siano/">Siano</a>
        </li>
                <li>
          <a href="/notizie/sicignano-degli-alburni/">Sicignano degli Alburni</a>
        </li>
                <li>
          <a href="/notizie/stella-cilento/">Stella Cilento</a>
        </li>
                <li>
          <a href="/notizie/stio/">Stio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sala-abbagnano/">Sala Abbagnano</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/sant-eustachio/">Sant&#039;Eustachio</a>
        </li>
                <li>
          <a href="/notizie/seripando/">Seripando</a>
        </li>
                <li>
          <a href="/notizie/sichelgaita/">Sichelgaita</a>
        </li>
                <li>
          <a href="/notizie/stadio-arechi/">Stadio Arechi</a>
        </li>
                <li>
          <a href="/notizie/stadio-vestuti/">Stadio Vestuti</a>
        </li>
                <li>
          <a href="/notizie/stazione-ferroviaria/">Stazione Ferroviaria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/teggiano/">Teggiano</a>
        </li>
                <li>
          <a href="/notizie/torchiara/">Torchiara</a>
        </li>
                <li>
          <a href="/notizie/torraca/">Torraca</a>
        </li>
                <li>
          <a href="/notizie/torre-orsaia/">Torre Orsaia</a>
        </li>
                <li>
          <a href="/notizie/tortorella/">Tortorella</a>
        </li>
                <li>
          <a href="/notizie/tramonti/">Tramonti</a>
        </li>
                <li>
          <a href="/notizie/trentinara/">Trentinara</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-angellara/">Torre Angellara</a>
        </li>
                <li>
          <a href="/notizie/torrione/">Torrione</a>
        </li>
                <li>
          <a href="/notizie/torrione-alto/">Torrione Alto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valle-dell-angelo/">Valle dell&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/vallo-della-lucania/">Vallo della Lucania</a>
        </li>
                <li>
          <a href="/notizie/valva/">Valva</a>
        </li>
                <li>
          <a href="/notizie/vibonati/">Vibonati</a>
        </li>
                <li>
          <a href="/notizie/vietri-sul-mare/">Vietri sul Mare</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-delle-calabrie/">Via delle Calabrie</a>
        </li>
                <li>
          <a href="/notizie/via-luigi-guercio/">Via Luigi Guercio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-case-rosse/">Zona Case Rosse</a>
        </li>
                <li>
          <a href="/notizie/zona-lamia/">Zona Lamia</a>
        </li>
                <li>
          <a href="/notizie/zona-porto/">Zona Porto</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Salerno">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Salerno" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="25755"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                      <span class="entry-label">/
              <a href="/notizie/oliveto-citra/" class="link">
                Oliveto Citra              </a>
            </span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Commozione ad Oliveto Citra, intitolata una piazza a Giovanni Palatucci</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Presenti il Prefetto Francesco Russo, il Questore Maurizio Ficarra, il sindaco di Carmine Pignata, e le Autorità civili e militari. A celebrare l'evento è stato l'Arcivescovo Luigi Moretti</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
            <time class="datestamp" data-timestamp="ph7qxe">
              26 ottobre 2018 17:56            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Commozione+ad+Oliveto+Citra%2C+intitolata+una+piazza+a+Giovanni+Palatucci&url=http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Foliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Commozione%20ad%20Oliveto%20Citra%2C%20intitolata%20una%20piazza%20a%20Giovanni%20Palatucci%20%40%20http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Foliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Foliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html&text=Commozione+ad+Oliveto+Citra%2C+intitolata+una+piazza+a+Giovanni+Palatucci">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DutwDns_RbYSuN3QI1ElaJUo4VU2kSP8g8FR5rbW9D9B_8KT9apI-Ys3wlZ1IFyb_ZX7mAG-UoIAA06nzijAUL9Fvs5FXGfT8vFc73eqn0wQH3XfB5hjB7DYR2wo2N6zofn822wsQ53yhc1UOEDpuQz45MZrUH6yXgnAf3PStrgewaXuGHff_n1FrVenlemQPv4-ZxpAZzdKP1ZPniP5QB5uBzo1BR_isGEZm5N4oRhmQO">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90 = 0;
      window.fSharrreTotalCount_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90 = function( iCount )
      {
        window.iSharrreTotalCount_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90 += iCount;
       
        if ( window.iSharrreTotalCount_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90 > 0 )
        {
          $('#sharrre-social-counter_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90').text( window.iSharrreTotalCount_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90 );
          $('#sharrre-box-social-counter_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90" style="display:none;">
    <span class="number" id="sharrre-social-counter_f957a1fb8a677cd7ba3ba7fa40d3073e241f6e90"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/roccadaspide-morti-pasquale-d-agosto-vincenzo-pepe-26-ottobre-2018.html">
            <picture>
              <source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/14026788371480/facebook_1540547977503-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/14026788371480/facebook_1540547977503-2.jpg" alt="Incidente sulla SS166, scontro frontale tra auto: morti due 18enni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/roccadaspide-morti-pasquale-d-agosto-vincenzo-pepe-26-ottobre-2018.html" class="link">Incidente sulla SS166, scontro frontale tra auto: morti due 18enni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/inaugurazione-la-fabbrica-de-luca-lettieri-25-ottobre-2018.html">
            <picture>
              <source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/56744816961326/43696189_1922711994698328_3876864259937796096_n-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/56744816961326/43696189_1922711994698328_3876864259937796096_n-3.jpg" alt="Apre La Fabbrica, De Luca: &quot;Il coraggio di investire nella citt&agrave; del futuro&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/inaugurazione-la-fabbrica-de-luca-lettieri-25-ottobre-2018.html" class="link">Apre La Fabbrica, De Luca: &quot;Il coraggio di investire nella citt&agrave; del futuro&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/lite-venditori-ambulanti-corso-vittorio-emanuele-salerno-25-ottobre-2018.html">
            <picture>
              <source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/16879156333595/corso-vittorio-emanuele-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/16879156333595/corso-vittorio-emanuele-2.jpg" alt="Lite violenta tra venditori di calzini sul Corso a Salerno: spunta una forchetta">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/lite-venditori-ambulanti-corso-vittorio-emanuele-salerno-25-ottobre-2018.html" class="link">Lite violenta tra venditori di calzini sul Corso a Salerno: spunta una forchetta</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/morto-51enne-cava-trovato.html">
            <picture>
              <source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/25911961054738/cava-2-10-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/25911961054738/cava-2-10-2-2.jpg" alt="Dramma a Cava: 51enne trovato morto nella sua abitazione">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/morto-51enne-cava-trovato.html" class="link">Dramma a Cava: 51enne trovato morto nella sua abitazione</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="25812"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="25839"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="25890"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="25863"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://2.citynews-salernotoday.stgy.ovh/~media/original-hi/20934847119433/momento-della-cerimonia-di-intitolazione-piazza-a-giovanni-palatucci-2.jpg" class="fancybox" onclick="return false;" title="Un momento della cerimonia">
                          <picture>
                            <source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/20934847119433/momento-della-cerimonia-di-intitolazione-piazza-a-giovanni-palatucci-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/20934847119433/momento-della-cerimonia-di-intitolazione-piazza-a-giovanni-palatucci-2.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#camera-icon"/></svg>Un momento della cerimonia</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/oliveto-citra-intitolazione-piazza-giovanni-palatucci-25-ottobre-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/18180936005622/giovanni-palatucci-150x150-2.jpg" alt="Oliveto Citra, una piazza sar&amp;agrave; intitolata a Giovanni Palatucci"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/oliveto-citra-intitolazione-piazza-giovanni-palatucci-25-ottobre-2018.html" class="current link">Oliveto Citra, una piazza sar&agrave; intitolata a Giovanni Palatucci</a></h4>
        <time class="timestamp">25 ottobre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p><strong>Questa mattina </strong>si &egrave; svolta la cerimonia di <strong>intitolazione </strong>di una<strong> piazza</strong> di <strong>Oliveto Citra</strong> dedicata alla memoria del <strong>Giovanni Palatucci</strong>, ultimo Questore di Fiume italiana, <strong>medaglia d&rsquo;oro al merito civile</strong> per aver salvato migliaia di ebrei dallo sterminio nazista.</p>

<p><strong>I partecipanti</strong></p>

<p>Presenti il Prefetto <strong>Francesco Russo</strong>, il Questore<strong> Maurizio Ficarra</strong>, il sindaco di <strong>Carmine Pignata</strong> e le autorit&agrave; civili e militari. La cerimonia in onore del <strong>valoroso funzionario di Polizia</strong>, originario di Montella (Av), cui &egrave; stato attribuito il riconoscimento di &ldquo;<strong>Giusto tra le Nazioni</strong>&rdquo; dal mondo ebraico, ha avuto inizio alle <strong>10.30</strong>, con lo schieramento del <strong><em>Picchetto d&rsquo;Onore</em></strong> e della Fanfara della Polizia di Stato. A seguire si sono succeduti gli interventi del Questore, del Prefetto e del sindaco e, subito dopo, si &egrave; proceduto allo scoprimento di un busto in bronzo raffigurante Giovanni Palatucci, ma anche alla benedizione del busto e della piazza da parte dell&rsquo;Arcivescovo Metropolita di Salerno <strong>Luigi Moretti </strong>e del Cappellano Provinciale della Polizia di Stato <strong>Don Giuseppe Greco</strong>.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Foliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html\u0026description_url=\u0026correlator=1540572797\u0026cust_params=Brand%3Dsalernotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=salernotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>All&rsquo;evento hanno partecipato, inoltre, una rappresentanza delle Sezioni di Salerno e Campagna dell&rsquo;<strong>Associazione Nazionale della Polizia di Stato</strong>, numerosi cittadini e circa 200 alunni delle Scuole Primarie e Secondarie di primo grado della zona. La cerimonia &egrave; proseguita con l&rsquo;esibizione musicale della <strong>Fanfara della Polizia di Stato</strong>, diretta dal Maestro S<strong>econdino De Palma</strong>, all&rsquo;interno della attigua palestra comunale Albino Coglianese e si &egrave; conclusa con l&rsquo;Inno di Mameli cantato da tutti gli alunni presenti.</p>
                      

                      
                      

                                              
   
           
      <h4 class="preview-gallery-heading">
        <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#camera-icon"></use></svg>
        Gallery
      </h4>
      
      <div class="photo-gallery-preview">
        <ul class="u-unstyled preview-gallery-list multi-row-gallery">
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-salernotoday.stgy.ovh/~media/original-hi/70176544307765/momento-della-cerimonia-di-intitolazione-piazza-a-giovanni-palatucci-2-2-2.jpg">
                    <img src="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/70176544307765/momento-della-cerimonia-di-intitolazione-piazza-a-giovanni-palatucci-2-2-2.jpg" alt="Momento della cerimonia di intitolazione Piazza a Giovanni Palatucci 2-2-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://3.citynews-salernotoday.stgy.ovh/~media/original-hi/30854950027980/palatucci-2.jpg">
                    <img src="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-low/30854950027980/palatucci-2.jpg" alt="palatucci-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-salernotoday.stgy.ovh/~media/original-hi/65182005879142/momento-della-cerimonia-di-intitolazione-piazza-a-giovanni-palatucci-3-2.jpg">
                    <img src="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-low/65182005879142/momento-della-cerimonia-di-intitolazione-piazza-a-giovanni-palatucci-3-2.jpg" alt="Momento della cerimonia di intitolazione Piazza a Giovanni Palatucci 3-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://3.citynews-salernotoday.stgy.ovh/~media/original-hi/26493302942432/piazza-intitolata-a-giovanni-palatucci-a-oliveto-citra-2.jpg">
                    <img src="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/26493302942432/piazza-intitolata-a-giovanni-palatucci-a-oliveto-citra-2.jpg" alt="Piazza intitolata a Giovanni Palatucci a Oliveto Citra-2"  />
                  </a>
                </figure>
              </li>
                             
        </ul>
      </div>


      

  
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/oliveto-citra-intitolazione-piazza-giovanni-palatucci-25-ottobre-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/18180936005622/giovanni-palatucci-150x150-2.jpg" alt="Oliveto Citra, una piazza sar&amp;agrave; intitolata a Giovanni Palatucci"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/oliveto-citra-intitolazione-piazza-giovanni-palatucci-25-ottobre-2018.html" class="current link">Oliveto Citra, una piazza sar&agrave; intitolata a Giovanni Palatucci</a></h4>
        <time class="timestamp">25 ottobre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/intitolazioni/" class="btn block-btn default-btn rounded-btn">intitolazioni</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_0d6071afcdbd1b22741b0867690736d41467591b"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Commozione+ad+Oliveto+Citra%2C+intitolata+una+piazza+a+Giovanni+Palatucci&url=http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Foliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Commozione%20ad%20Oliveto%20Citra%2C%20intitolata%20una%20piazza%20a%20Giovanni%20Palatucci%20%40%20http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Foliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Foliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html&text=Commozione+ad+Oliveto+Citra%2C+intitolata+una+piazza+a+Giovanni+Palatucci">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/LRRibSU7JX8-z3D78apXhQjxNyLEb59UGTh8dUdzYjBSCOHHCq88Qxh8pWKDIllYdR5hAlubyGgXw3iAZuSnnYK97XfsjknyKi02IduNb6-LsLtA3w3VzI7tH9AMJm0CFK2dqaSc48tecHey4TB7m_KEX__lHzHnvWdiTgXur2I0RykorPyH4qC077_17qY-CeQb99G3hQxpsHJqO58LYmTzlPGp8XZ5sDYFaxnArbEAzgUbsiBvPfONCqfzN4qKeKYZ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_0d6071afcdbd1b22741b0867690736d41467591b = 0;
       window.fSharrreTotalCount_0d6071afcdbd1b22741b0867690736d41467591b = function( iCount )
       {
         window.iSharrreTotalCount_0d6071afcdbd1b22741b0867690736d41467591b += iCount;
       
        if ( window.iSharrreTotalCount_0d6071afcdbd1b22741b0867690736d41467591b > 0 )
        {
           $('#sharrre-social-counter_0d6071afcdbd1b22741b0867690736d41467591b').text( window.iSharrreTotalCount_0d6071afcdbd1b22741b0867690736d41467591b );
           $('#sharrre-box-social-counter_0d6071afcdbd1b22741b0867690736d41467591b').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_0d6071afcdbd1b22741b0867690736d41467591b').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0d6071afcdbd1b22741b0867690736d41467591b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,460268,{"title":"Commozione ad Oliveto Citra, intitolata una piazza a Giovanni Palatucci","abstract":"Presenti il Prefetto Francesco Russo, il Questore Maurizio Ficarra, il sindaco di Carmine Pignata, e le Autorit\u00e0 civili e militari. A celebrare l'evento \u00e8 stato l'Arcivescovo Luigi Moretti","link":"http:\/\/www.salernotoday.it\/cronaca\/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html","uri":"oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018/460268" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=j7iElzk8zxVgy32wf6HcdQ-kvz7Z17WEIXDU0TzcKwHtktNmBS4pT0UfjLm57dhS4ctwjgUjrtUiwYhRYjTDgBln3bF6nLQrwqsx9YQM3yGBoy-3Krk9DyNaMkjZisUJQsN7tOa9aRR145a6nCE6q6q8EB4sjli9fN5CqreeCstHK9sZwWmpy5lpilZpQfLPp42G4oY3qKnPrulOgs_mjxmag2c5l2AFPYyQjagAi-c29MUVLNC-dgSUK8ff47LEPmP0to4KWQDjauZMI_xytedOI7eNpVQNXdNLfGwFP6&__frame~D7m59X=NcXjhBNXgOjwtqSBtQjI2ELyDEKU4n" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018/460268" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/roccadaspide-morti-pasquale-d-agosto-vincenzo-pepe-26-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/14026788371480/facebook_1540547977503-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/14026788371480/facebook_1540547977503-2.jpg" alt="Incidente sulla SS166, scontro frontale tra auto: morti due 18enni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/roccadaspide-morti-pasquale-d-agosto-vincenzo-pepe-26-ottobre-2018.html" class="link">
            Incidente sulla SS166, scontro frontale tra auto: morti due 18enni          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/pagani-furto-scuole-ladri-indagini-26-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/68034706940031/furto-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/68034706940031/furto-2.jpg" alt="Pagani, acciuffati dopo furto in due scuole: sospetti su altri colpi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/pagani-furto-scuole-ladri-indagini-26-ottobre-2018.html" class="link">
            Pagani, acciuffati dopo furto in due scuole: sospetti su altri colpi          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/furti-controlli-polizia-salerno-denunce-ricettazione-arnesi-scasso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/63492645058575/thumbnail_img_20181025_162035960_hdr-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/63492645058575/thumbnail_img_20181025_162035960_hdr-2.jpg" alt="Furti nelle abitazioni a Salerno, pi&amp;ugrave; controlli della Polizia: tre denunce"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/furti-controlli-polizia-salerno-denunce-ricettazione-arnesi-scasso.html" class="link">
            Furti nelle abitazioni a Salerno, pi&ugrave; controlli della Polizia: tre denunce          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/medico-hospice-eboli-dose-letale-omicidio-difesa-dichiarazioni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-low/39584363676946/medico-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/39584363676946/medico-3.jpg" alt="Dose letale al paziente terminale, il medico accusato: &amp;ldquo;Non l&amp;rsquo;ho ammazzato&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/medico-hospice-eboli-dose-letale-omicidio-difesa-dichiarazioni.html" class="link">
            Dose letale al paziente terminale, il medico accusato: &ldquo;Non l&rsquo;ho ammazzato&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="25965"
  data-revive-zone="native-s1_desktop_news"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="25995"
  data-revive-zone="native-s2_desktop_news"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="26025"
  data-revive-zone="native-s3_desktop_news"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="26055"
  data-revive-zone="native-s4_desktop_news"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/allerta-meteo-protezione-civile-campania-21-22-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-low/59362664615823/infophoto-temporale-nubifragio-2-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/59362664615823/infophoto-temporale-nubifragio-2-2-2-2.jpg" alt="Allerta meteo in Campania, chiudono alcune scuole: ecco le previsioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/allerta-meteo-protezione-civile-campania-21-22-ottobre-2018.html">
          Allerta meteo in Campania, chiudono alcune scuole: ecco le previsioni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/allerta-meteo-proroga-ore-16-martedi-22-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/3730945610911/infophoto-temporale-nubifragio-2-2-2-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/3730945610911/infophoto-temporale-nubifragio-2-2-2-2-2-2.jpg" alt="Allerta meteo prorogata fino alle ore 16 di marted&amp;igrave;: disagi a Salerno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/allerta-meteo-proroga-ore-16-martedi-22-ottobre-2018.html">
          Allerta meteo prorogata fino alle ore 16 di marted&igrave;: disagi a Salerno        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-francesco-spera-pizzaiolo-giffoni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/35466881216861/36224610_1733141540133285_8499342053711282176_n-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/35466881216861/36224610_1733141540133285_8499342053711282176_n-4.jpg" alt="Incidente mortale sull&amp;#039;A2, Giffoni a lutto per il noto ristoratore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morto-francesco-spera-pizzaiolo-giffoni.html">
          Incidente mortale sull&#039;A2, Giffoni a lutto per il noto ristoratore        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/politica/vulcano-marsili-interrogazione-iannone-23-ottobre.2018" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-low/28346216873928/cattura-1_mod-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/28346216873928/cattura-1_mod-2-2-2.jpg" alt="Vulcano Marsili, rischio maremoti nel Golfo di Salerno: interrogazione di Iannone"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/vulcano-marsili-interrogazione-iannone-23-ottobre.2018">
          Vulcano Marsili, rischio maremoti nel Golfo di Salerno: interrogazione di Iannone        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/economia/inaugurazione-la-fabbrica-25-ottobre-2018-programma-ospiti-de-luca-rocco-hunt.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-low/62788403514905/ingresso-la-fabbrica-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/62788403514905/ingresso-la-fabbrica-2.jpg" alt="Nasce il 1&amp;deg; Lifestyle Center d&amp;#039;Italia: taglio del nastro de La Fabbrica, c&amp;#039;&amp;egrave; anche Rocco Hunt"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/inaugurazione-la-fabbrica-25-ottobre-2018-programma-ospiti-de-luca-rocco-hunt.html">
          Nasce il 1&deg; Lifestyle Center d&#039;Italia: taglio del nastro de La Fabbrica, c&#039;&egrave; anche Rocco Hunt        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/suicidio-battipaglia-morto-anziano-20-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/4144404065460/infermieri-2-2-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/4144404065460/infermieri-2-2-3.jpg" alt="Suicidio a Battipaglia, non ce l&amp;#039;ha fatta l&amp;#039;anziano precipitato dal 4&amp;deg; piano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/suicidio-battipaglia-morto-anziano-20-ottobre-2018.html">
          Suicidio a Battipaglia, non ce l&#039;ha fatta l&#039;anziano precipitato dal 4&deg; piano        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="25935"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Salerno"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/SalernoToday/123077434434265" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/salernotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/salernotoday/id1204180608?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download SalernoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.salernotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download SalernoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="SalernoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="News TerniToday"><b>TerniToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
          
        © Copyright 2011-2018 - SalernoToday supplemento al plurisettimanale telematico NapoliToday reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>SalernoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-salernotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265">http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.salernotoday.it/cronaca/oliveto-citra-intitolazione-piazza-palatucci-26-ottobre-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=ZikI10w5ivEkHbR36o2icNLfgXKxQlvVi3F6Ddm2Epdhsmfnv98t_DJkRZuVZX6L9OBfOPLyeOLLqERZnbSqpSqaQDGZIy60JZbtQ_CZDNLoDD1P0sIDLARIQCPK6d25FhCGH5U22dR6fsWWbCctc2_6Mk0EmlB1Z37KVAAnNqGVumM5dTmTrDle-fCOJOfb5Xri-NHokVzd_TF8ZofaMOFND9PvrEjt1Q7UQbjsna7K36vdzlYYE6bdpRIJTTAU_KRcF5rIAUge5jpu-XNEhpC5B1xP4biNbZecKbp&__frame~D7m59X=tw0EzCtFaiB1NuYF0sjuZKgVNAE-uB" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-salernotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "oliveto-citra", "Oliveto Citra" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,0176,1.15e+2,1.04E+2,97,0X72,0145,0144,0x2f,1.0E+2,111,4.7E+1,0X7e,4.7E+1,0143,0157,0165,1.1e+2,116,47,63,1.13E+2,5.4e+1,0X49,112,0X64,0X2D,0142,9.0E+1,0155,0111,0104,0116,064,0X65,97,5.5E+1,74,0X36,68,107,0156,0122,0172,97,77,95,5.5e+1,4.9E+1,5.6e+1,0x77)+_(49,82,0X4B,064,0127,0112,1.04E+2,115,116,6.7e+1,1.05E+2,1.17e+2,1.11E+2,5.0e+1,1.18E+2,0x4F,95,0x38,0X37,0x6B,50,0x78,1.12e+2,7.1e+1,7.0e+1,8.3e+1,0X58,0X64,114,0x76,7.1E+1,0x56,0102)+_(1.18E+2,0X63,0122,1.06E+2,0x56,0X6F,0116,1.14E+2,064,98,105,0107,0X30,0x53,95,4.9e+1,0x4C,0116,101)+_(1.17e+2,5.3E+1,120,95,0X64,5.1e+1,063,6.6e+1,0126,9.9e+1,8.9E+1,0141,062,107,74,0126,90,84,49,114,0X66,9.7e+1,80)+_(0X59,74,0103,66,0147,1.18E+2,80,0141,0x78,0105,106,0162,8.8E+1,0166,0x32,0X6A,45,0X43,0X30,97,0102,89,1.14e+2,0X38,0171,0X35,0107,0X67,0X6C,0x32,1.02e+2,5.2E+1,102,99,0x52,0X65,1.22E+2,0x57,82,063,1.14E+2,9.9e+1,1.11E+2,0x73,0X34,5.1e+1,0132)+_(0X7A,8.9e+1,8.5E+1,0164,55,109,0x51,0x78,0165,107,0171,0X43,97,0124,108,73,0X4E,0142)+_(0143,106,50,0x52,066,0126))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#x68;&#97;&#114;&#x65;&#100;&#47;&#100;&#x6F;&#47;&#126;&#x2F;&#99;&#x6F;&#117;&#x6e;&#x74;&#x2F;&#63;&#112;&#x41;&#x57;&#x51;&#115;&#95;&#114;&#x32;&#x54;&#83;&#x66;&#x74;&#x73;&#x72;&#x76;&#82;&#x62;&#81;&#110;&#x4D;&#76;&#x33;&#x61;&#x2D;&#x32;&#x35;&#x33;&#56;&#x43;&#x52;&#81;&#78;&#x6b;&#x31;&#x79;&#45;&#110;&#75;&#x7a;&#x47;&#x48;&#x74;&#57;&#x65;&#x74;&#51;&#51;&#82;&#45;&#x56;&#65;&#122;&#x50;&#x70;&#x61;&#x42;&#x66;&#108;&#x41;&#x37;&#x4C;&#85;&#105;&#54;&#x32;&#103;&#117;&#x39;&#88;&#x35;&#x2d;&#x2D;&#x70;&#67;&#98;&#x4B;&#72;&#103;&#x31;&#x45;&#85;&#x39;&#x79;&#117;&#x4f;&#113;&#x33;&#x65;&#83;&#x74;&#x36;&#70;&#x44;&#x51;&#x6b;&#97;&#x67;&#99;&#116;&#x33;&#112;&#x69;&#x52;&#66;&#x44;&#104;&#101;&#x6a;&#50;&#x71;&#x6d;&#81;&#x7a;&#x37;&#106;&#119;&#x38;&#76;&#99;&#x70;&#105;&#x56;&#x48;&#72;&#102;&#121;&#106;&#98;&#x51;&#x2D;&#110;&#120;&#x64;&#115;&#x48;&#109;&#x36;&#71;&#115;&#x4b;&#x6E;&#79;&#x73;&#x74;&#x70;&#65;&#x5f;&#x4f;&#x4B;&#76;&#x35;&#x61;&#x77;&#87;&#x65;&#x6a;&#x35;&#75;&#113;&#75;&#x69;&#70;&#52;&#90;&#x65;&#x32;&#x6d;&#45;&#80;&#86;&#x67;&#78;&#76;&#x6e;&#x51;&#66;&#x32;&#84;&#78;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>