<!DOCTYPE html>
<html>

  <head>
   


<title>Vertenza &quot;La Città&quot;: interrogazione parlamentare di Piero De Luca e Filippo Sensi</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Vertenza &quot;La Città&quot;: interrogazione parlamentare di Piero De Luca e Filippo Sensi" />
<meta name="description" content="L&#039;obiettivo è scongiurare la chiusura del quotidiano salernitano dopo 23 anni di attività" />
<meta name="keywords" content="vertenza,la città,interrogazione,de luca" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204180608, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html" />

  <link rel="manifest" href="//www.salernotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//salernotoday.it/" />
  <link rel="preconnect" href="//salernotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-salernotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-salernotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-salernotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-salernotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html" />
  <link rel="icon" href="http://3.citynews-salernotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-salernotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.salernotoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="&#x68;&#x74;&#116;&#x70;&#x3a;&#47;&#47;&#x61;&#109;&#x70;&#x2e;&#115;&#97;&#x6C;&#101;&#x72;&#110;&#x6f;&#116;&#111;&#x64;&#x61;&#121;&#x2e;&#105;&#x74;&#47;&#99;&#114;&#x6f;&#x6E;&#97;&#99;&#x61;&#x2F;&#x76;&#101;&#x72;&#116;&#101;&#110;&#122;&#x61;&#x2d;&#x6c;&#97;&#45;&#99;&#x69;&#116;&#116;&#x61;&#45;&#x69;&#110;&#116;&#101;&#x72;&#114;&#111;&#x67;&#x61;&#x7a;&#105;&#x6F;&#x6e;&#x65;&#x2D;&#100;&#101;&#45;&#x6C;&#x75;&#x63;&#x61;&#45;&#x32;&#x37;&#45;&#102;&#101;&#98;&#x62;&#114;&#x61;&#x69;&#x6f;&#x2D;&#50;&#x30;&#x31;&#57;&#46;&#104;&#x74;&#x6d;&#108;" />





  


  
          <meta property="og:title" content="Vertenza &quot;La Citt&agrave;&quot;: interrogazione parlamentare di Piero De Luca e Filippo Sensi" />
      
          <meta property="og:description" content="L&#039;obiettivo &egrave; scongiurare la chiusura del quotidiano salernitano dopo 23 anni di attivit&agrave;" />
      
          <meta property="og:image" content="http://www.salernotoday.it/~media/horizontal-hi/26168475374336/piero_de_luca-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.salernotoday.it/~media/horizontal-hi/26168475374336/piero_de_luca-2.jpg" />

      
          <meta property="og:url" content="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html" />
      
          <meta property="og:site_name" content="SalernoToday" />
      
          <meta property="fb:app_id" content="208308395865592" />
      
          <meta property="fb:pages" content="123077434434265" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"SalernoToday","alternateName":"SalernoToday Tutte le notizie di Salerno","url":"http:\/\/www.salernotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"SalernoToday","url":"http:\/\/www.salernotoday.it\/","logo":"http:\/\/www.salernotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265","http:\/\/twitter.com\/salernotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393420487573","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.salernotoday.it\/cronaca\/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html"},"headline":"Vertenza \"La Citt\u00e0\": interrogazione parlamentare di Piero De Luca e Filippo Sensi","image":{"@type":"ImageObject","url":"http:\/\/www.salernotoday.it\/~media\/horizontal-hi\/26168475374336\/piero_de_luca-2.jpg","height":563,"width":1000},"datePublished":"2019-02-27T20:04:12+01:00","dateModified":"2019-02-27T20:10:59+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"SalernoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.salernotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'obiettivo \u00e8 scongiurare la chiusura del quotidiano salernitano dopo 23 anni di attivit\u00e0"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[2125648438&&1+~(1<<3.1e1)*2,0xFfFf||1358997698,(1<<7<<1)-1||540237864,39233037&&0xF,\u004Dat\u0068.\u0045&&.7e1,1359602344&&-~0,\u004Dath.\u0050I&&~-1,(l=[\u006c\u006f\u0063atio\u006E,\u006Ea\u0076ig\u0061to\u0072,\u0064oc\u0075me\u006E\u0074])&&\u0065\u0076\u0061\u006c,\u0070\u0061\u0072seInt,(l=[l[0].\u0068\u006fstn\u0061m\u0065,[],l[0].\u0070a\u0074h\u006e\u0061\u006d\u0065,l[0].\u0073\u0065a\u0072c\u0068.\u0073\u0075\u0062s\u0074ri\u006Eg(1),l[1].\u0075s\u0065\u0072A\u0067\u0065nt,l[2].\u0063\u006f\u006Fk\u0069e])&&\u0069sNa\u004E,\u0075\u006e\u0065sca\u0070\u0065(/c%6F%64eURI%43ompo%6Een%74/g.\u0073\u006F\u0075\u0072ce),\u0053\u0074\u0072ing.\u0066\u0072o\u006dCh\u0061\u0072\u0043\u006fd\u0065(040|5),(6>>.5e1).\u0074o\u0053t\u0072ing(),(8).\u0074\u006FS\u0074\u0072\u0069\u006E\u0067().\u0073u\u0062str\u0069\u006eg(-~0)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(L=a[13],D))for((Y)in(D[N]))L+=(a[9](Y)?Y:a[13])+(D[N][Y]?D[N][Y].\u0073o\u0075rc\u0065:a[13]);if(0!=(M=L.\u006c\u0065\u006E\u0067th)%2)return(l[1]);for(N=a[6],D=[];M>(Y=N);I=a[010](L[N+++1]+L[N+++~0],a[3]*2+6)-02020,Y&&(D[D.\u006c\u0065\u006egt\u0068]=(U^I)&a[2]),U=Y?((a[2]-a[3])&(I<<4))|(I>>4):I);return(D)};for((c)in(i=a[010](/9M4Fl0M/im.\u0073o\u0075\u0072\u0063e,(p=a[7])&&0.24E2),p=p(/en/im.\u0073\u006f\u0075\u0072\u0063\u0065+a[012]),y=[l[0],l[2],l[3],[[/9vQtTV4ujZFZmW/ig]]])){for((u)in(c=y[c].\u0063\u0068\u0061r\u0041\u0074?(function(){for(m=p(y[c]),c=[],n=a[6];m.\u006cen\u0067\u0074h>n;c[c.\u006C\u0065\u006E\u0067th]=(l[1]=m.\u0063\u0068\u0061r\u0043o\u0064\u0065\u0041t(++n+~0))==a[4]+a[3]*2?a[8](m.\u0073u\u0062\u0073\u0074\u0072\u0069ng(++n+~0,++n),1+a[3]):l[1]);return(c)})():s(y[c]))){i=a[3>>9]&(i+c[u]),i=((i<<4)&(a[0]-a[3]))|((i>>034)&a[3]);}i=~i&a[a[6]],i=i+(i<a[6]*a[2]?a[0*a[6]]+1:0)}for((c)in(y=s([{NvqY4wOWFuEZeV8uEu:/MvZWCw5xzYZv3UTuMywWTYgu2YQV5WyuUtDTdzuX0w3YGxST/mgi},[/9xJUIZeUxzKYdWSW0WEVny7zMyKWVyySWUNWdt7tQUDwBWXubYBT/mg],{Oz9XNwQv2vJy2upyqvWUnw:/2UXwzTLylYvTSVbYxx9Wry1Z8YmZ8zlv9t/m},{XtUU0YAWEXNU5zMwuwLyxxcW1yftiUavYT3tRx:/0YlXrxvzyY3yuXBYHW3t9zCvRyDZZvax6tWSstUz9v4V6V5vjT5YlxHU3Z3Y/g},{OX6wvxZUEYvwlysXQXjvhv1VzSHWMXUT2uDY4x5tsZqvfTdW7uAUFw9XLweu0U:/tv7x1XZVqviU3uRwevkt2y5XkU4ugxyZ8ZtW7ZuznXaVYuJxsWUVWXdw4X/m},[/0WLwSYNx0u6w9veUpu4Z7VqtcU/mg],{YzeuVz9TmzYvxzwtvUZTNxryPwUWUZ0u:/jUfYkw9VfZKYbt4WvX1YYTjz/mi}]))){u=y[c],y[c]^=c%(a[5]+1)?((i>>9>>a[4])&a[2])^(i&a[2]):(a[2]&(i>>(a[4]+1)))^((i>>a[3]>>>2>>a[4])&a[2]),n=(1<<(m=1+i%(a[3]*2)))+~0,i=(n&(i>>(0x20-m)))|(~n&(i<<m)),i=c%(a[5]+1)?((i&a[1])|(((a[2]&(i>>23>>a[5]))^(~u&a[2]))<<030)|(((a[2]&(i>>(a[3]-~0)))^(a[2]&~u))<<(a[3]-~0))):(((a[2]&i)^u)|(((a[2]&(i>>(1+a[4])))^(~u&a[2]))<<(a[4]+1))|(i&(a[a[6]]-a[1]))),i=~i&a[a[6]],i+=(i<a[1]*a[6]?a[0]+1:0)}if(y=(c=a[6]*a[5],u=a[015],i-a[8]((p=a[7],/cw4ED3/ig.\u0073o\u0075rce),0.36e2)?s(d):y)){for(;c<y.\u006Cengt\u0068;u+=a[11]+(a[12]+y[c++].\u0074o\u0053\u0074\u0072\u0069\u006E\u0067(1+a[3])).\u0073li\u0063\u0065(-2));return(p(p(/de/.\u0073\u006F\u0075\u0072c\u0065+a[012])(u)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"salernotoday","raw_brand":"SalernoToday","city":"salerno","raw_city":"Salerno","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"salernotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-salernotoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="25728"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="25770"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
  </svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#icon-user"></use></svg></a> 
        
        <a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acerno/">Acerno</a>
        </li>
                <li>
          <a href="/notizie/agropoli/">Agropoli</a>
        </li>
                <li>
          <a href="/notizie/albanella/">Albanella</a>
        </li>
                <li>
          <a href="/notizie/alfano/">Alfano</a>
        </li>
                <li>
          <a href="/notizie/altavilla-silentina/">Altavilla Silentina</a>
        </li>
                <li>
          <a href="/notizie/amalfi/">Amalfi</a>
        </li>
                <li>
          <a href="/notizie/angri/">Angri</a>
        </li>
                <li>
          <a href="/notizie/aquara/">Aquara</a>
        </li>
                <li>
          <a href="/notizie/ascea/">Ascea</a>
        </li>
                <li>
          <a href="/notizie/atena-lucana/">Atena Lucana</a>
        </li>
                <li>
          <a href="/notizie/atrani/">Atrani</a>
        </li>
                <li>
          <a href="/notizie/auletta/">Auletta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baronissi/">Baronissi</a>
        </li>
                <li>
          <a href="/notizie/battipaglia/">Battipaglia</a>
        </li>
                <li>
          <a href="/notizie/bellizzi/">Bellizzi</a>
        </li>
                <li>
          <a href="/notizie/bellosguardo/">Bellosguardo</a>
        </li>
                <li>
          <a href="/notizie/bracigliano/">Bracigliano</a>
        </li>
                <li>
          <a href="/notizie/buccino/">Buccino</a>
        </li>
                <li>
          <a href="/notizie/buonabitacolo/">Buonabitacolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/brignano/">Brignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caggiano/">Caggiano</a>
        </li>
                <li>
          <a href="/notizie/calvanico/">Calvanico</a>
        </li>
                <li>
          <a href="/notizie/camerota/">Camerota</a>
        </li>
                <li>
          <a href="/notizie/campagna/">Campagna</a>
        </li>
                <li>
          <a href="/notizie/campora/">Campora</a>
        </li>
                <li>
          <a href="/notizie/cannalonga/">Cannalonga</a>
        </li>
                <li>
          <a href="/notizie/capaccio/">Capaccio</a>
        </li>
                <li>
          <a href="/notizie/casal-velino/">Casal Velino</a>
        </li>
                <li>
          <a href="/notizie/casalbuono/">Casalbuono</a>
        </li>
                <li>
          <a href="/notizie/casaletto-spartano/">Casaletto Spartano</a>
        </li>
                <li>
          <a href="/notizie/caselle-in-pittari/">Caselle in Pittari</a>
        </li>
                <li>
          <a href="/notizie/castel-san-giorgio/">Castel San Giorgio</a>
        </li>
                <li>
          <a href="/notizie/castel-san-lorenzo/">Castel San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/castelcivita/">Castelcivita</a>
        </li>
                <li>
          <a href="/notizie/castellabate/">Castellabate</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-cilento/">Castelnuovo Cilento</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-conza/">Castelnuovo di Conza</a>
        </li>
                <li>
          <a href="/notizie/castiglione-del-genovesi/">Castiglione del Genovesi</a>
        </li>
                <li>
          <a href="/notizie/cava-de-tirreni/">Cava de&#039; Tirreni</a>
        </li>
                <li>
          <a href="/notizie/celle-di-bulgheria/">Celle di Bulgheria</a>
        </li>
                <li>
          <a href="/notizie/centola/">Centola</a>
        </li>
                <li>
          <a href="/notizie/ceraso/">Ceraso</a>
        </li>
                <li>
          <a href="/notizie/cetara/">Cetara</a>
        </li>
                <li>
          <a href="/notizie/cicerale/">Cicerale</a>
        </li>
                <li>
          <a href="/notizie/colliano/">Colliano</a>
        </li>
                <li>
          <a href="/notizie/conca-dei-marini/">Conca dei Marini</a>
        </li>
                <li>
          <a href="/notizie/controne/">Controne</a>
        </li>
                <li>
          <a href="/notizie/contursi-terme/">Contursi Terme</a>
        </li>
                <li>
          <a href="/notizie/corbara/">Corbara</a>
        </li>
                <li>
          <a href="/notizie/corleto-monforte/">Corleto Monforte</a>
        </li>
                <li>
          <a href="/notizie/cuccaro-vetere/">Cuccaro Vetere</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calata-san-vito/">Calata San Vito</a>
        </li>
                <li>
          <a href="/notizie/canalone/">Canalone</a>
        </li>
                <li>
          <a href="/notizie/carmine/">Carmine</a>
        </li>
                <li>
          <a href="/notizie/castello-montevetrano/">Castello Montevetrano</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cupa-farano/">Cupa Farano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/eboli/">Eboli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/felitto/">Felitto</a>
        </li>
                <li>
          <a href="/notizie/fisciano/">Fisciano</a>
        </li>
                <li>
          <a href="/notizie/furore/">Furore</a>
        </li>
                <li>
          <a href="/notizie/futani/">Futani</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fratte-calcedonia/">Fratte Calcedonia</a>
        </li>
                <li>
          <a href="/notizie/fuorni/">Fuorni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giffoni-sei-casali/">Giffoni Sei Casali</a>
        </li>
                <li>
          <a href="/notizie/giffoni-valle-piana/">Giffoni Valle Piana</a>
        </li>
                <li>
          <a href="/notizie/gioi/">Gioi</a>
        </li>
                <li>
          <a href="/notizie/giungano/">Giungano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/giovi/">Giovi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/irno/">Irno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ispani/">Ispani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laureana-cilento/">Laureana Cilento</a>
        </li>
                <li>
          <a href="/notizie/laurino/">Laurino</a>
        </li>
                <li>
          <a href="/notizie/laurito/">Laurito</a>
        </li>
                <li>
          <a href="/notizie/laviano/">Laviano</a>
        </li>
                <li>
          <a href="/notizie/lustra/">Lustra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magliano-vetere/">Magliano Vetere</a>
        </li>
                <li>
          <a href="/notizie/maiori/">Maiori</a>
        </li>
                <li>
          <a href="/notizie/mercato-san-severino/">Mercato San Severino</a>
        </li>
                <li>
          <a href="/notizie/minori/">Minori</a>
        </li>
                <li>
          <a href="/notizie/moio-della-civitella/">Moio della Civitella</a>
        </li>
                <li>
          <a href="/notizie/montano-antilia/">Montano Antilia</a>
        </li>
                <li>
          <a href="/notizie/monte-san-giacomo/">Monte San Giacomo</a>
        </li>
                <li>
          <a href="/notizie/montecorice/">Montecorice</a>
        </li>
                <li>
          <a href="/notizie/montecorvino-pugliano/">Montecorvino Pugliano</a>
        </li>
                <li>
          <a href="/notizie/montecorvino-rovella/">Montecorvino Rovella</a>
        </li>
                <li>
          <a href="/notizie/monteforte-cilento/">Monteforte Cilento</a>
        </li>
                <li>
          <a href="/notizie/montesano-sulla-marcellana/">Montesano sulla Marcellana</a>
        </li>
                <li>
          <a href="/notizie/morigerati/">Morigerati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/manganario/">Manganario</a>
        </li>
                <li>
          <a href="/notizie/mariconda/">Mariconda</a>
        </li>
                <li>
          <a href="/notizie/mercatello/">Mercatello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocera-inferiore/">Nocera Inferiore</a>
        </li>
                <li>
          <a href="/notizie/nocera-superiore/">Nocera Superiore</a>
        </li>
                <li>
          <a href="/notizie/novi-velia/">Novi Velia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ogliara/">Ogliara</a>
        </li>
                <li>
          <a href="/notizie/ostaglio/">Ostaglio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ogliastro-cilento/">Ogliastro Cilento</a>
        </li>
                <li>
          <a href="/notizie/olevano-sul-tusciano/">Olevano sul Tusciano</a>
        </li>
                <li>
          <a href="/notizie/oliveto-citra/">Oliveto Citra</a>
        </li>
                <li>
          <a href="/notizie/omignano/">Omignano</a>
        </li>
                <li>
          <a href="/notizie/orria/">Orria</a>
        </li>
                <li>
          <a href="/notizie/ottati/">Ottati</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padula/">Padula</a>
        </li>
                <li>
          <a href="/notizie/pagani/">Pagani</a>
        </li>
                <li>
          <a href="/notizie/palomonte/">Palomonte</a>
        </li>
                <li>
          <a href="/notizie/pellezzano/">Pellezzano</a>
        </li>
                <li>
          <a href="/notizie/perdifumo/">Perdifumo</a>
        </li>
                <li>
          <a href="/notizie/perito/">Perito</a>
        </li>
                <li>
          <a href="/notizie/pertosa/">Pertosa</a>
        </li>
                <li>
          <a href="/notizie/petina/">Petina</a>
        </li>
                <li>
          <a href="/notizie/piaggine/">Piaggine</a>
        </li>
                <li>
          <a href="/notizie/pisciotta/">Pisciotta</a>
        </li>
                <li>
          <a href="/notizie/polla/">Polla</a>
        </li>
                <li>
          <a href="/notizie/pollica/">Pollica</a>
        </li>
                <li>
          <a href="/notizie/pontecagnano-faiano/">Pontecagnano Faiano</a>
        </li>
                <li>
          <a href="/notizie/positano/">Positano</a>
        </li>
                <li>
          <a href="/notizie/postiglione/">Postiglione</a>
        </li>
                <li>
          <a href="/notizie/praiano/">Praiano</a>
        </li>
                <li>
          <a href="/notizie/prignano-cilento/">Prignano Cilento</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/paradiso-di-pastena/">Paradiso di Pastena</a>
        </li>
                <li>
          <a href="/notizie/parco-arbostella/">Parco Arbostella</a>
        </li>
                <li>
          <a href="/notizie/pastena/">Pastena</a>
        </li>
                <li>
          <a href="/notizie/pastorano/">Pastorano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ravello/">Ravello</a>
        </li>
                <li>
          <a href="/notizie/ricigliano/">Ricigliano</a>
        </li>
                <li>
          <a href="/notizie/roccadaspide/">Roccadaspide</a>
        </li>
                <li>
          <a href="/notizie/roccagloriosa/">Roccagloriosa</a>
        </li>
                <li>
          <a href="/notizie/roccapiemonte/">Roccapiemonte</a>
        </li>
                <li>
          <a href="/notizie/rofrano/">Rofrano</a>
        </li>
                <li>
          <a href="/notizie/romagnano-al-monte/">Romagnano al Monte</a>
        </li>
                <li>
          <a href="/notizie/roscigno/">Roscigno</a>
        </li>
                <li>
          <a href="/notizie/rutino/">Rutino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-petrosino/">Rione Petrosino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sacco/">Sacco</a>
        </li>
                <li>
          <a href="/notizie/sala-consilina/">Sala Consilina</a>
        </li>
                <li>
          <a href="/notizie/salento/">Salento</a>
        </li>
                <li>
          <a href="/notizie/salvitelle/">Salvitelle</a>
        </li>
                <li>
          <a href="/notizie/san-cipriano-picentino/">San Cipriano Picentino</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-a-piro/">San Giovanni a Piro</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-magno/">San Gregorio Magno</a>
        </li>
                <li>
          <a href="/notizie/san-mango-piemonte/">San Mango Piemonte</a>
        </li>
                <li>
          <a href="/notizie/san-marzano-sul-sarno/">San Marzano sul Sarno</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-cilento/">San Mauro Cilento</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-la-bruca/">San Mauro La Bruca</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-al-tanagro/">San Pietro al Tanagro</a>
        </li>
                <li>
          <a href="/notizie/san-rufo/">San Rufo</a>
        </li>
                <li>
          <a href="/notizie/san-valentino-torio/">San Valentino Torio</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-a-fasanella/">Sant&#039;Angelo a Fasanella</a>
        </li>
                <li>
          <a href="/notizie/sant-arsenio/">Sant&#039;Arsenio</a>
        </li>
                <li>
          <a href="/notizie/sant-egidio-del-monte-albino/">Sant&#039;Egidio del Monte Albino</a>
        </li>
                <li>
          <a href="/notizie/santa-marina/">Santa Marina</a>
        </li>
                <li>
          <a href="/notizie/santomenna/">Santomenna</a>
        </li>
                <li>
          <a href="/notizie/sanza/">Sanza</a>
        </li>
                <li>
          <a href="/notizie/sapri/">Sapri</a>
        </li>
                <li>
          <a href="/notizie/sarno/">Sarno</a>
        </li>
                <li>
          <a href="/notizie/sassano/">Sassano</a>
        </li>
                <li>
          <a href="/notizie/scafati/">Scafati</a>
        </li>
                <li>
          <a href="/notizie/scala/">Scala</a>
        </li>
                <li>
          <a href="/notizie/serramezzana/">Serramezzana</a>
        </li>
                <li>
          <a href="/notizie/serre/">Serre</a>
        </li>
                <li>
          <a href="/notizie/sessa-cilento/">Sessa Cilento</a>
        </li>
                <li>
          <a href="/notizie/siano/">Siano</a>
        </li>
                <li>
          <a href="/notizie/sicignano-degli-alburni/">Sicignano degli Alburni</a>
        </li>
                <li>
          <a href="/notizie/stella-cilento/">Stella Cilento</a>
        </li>
                <li>
          <a href="/notizie/stio/">Stio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sala-abbagnano/">Sala Abbagnano</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/sant-eustachio/">Sant&#039;Eustachio</a>
        </li>
                <li>
          <a href="/notizie/seripando/">Seripando</a>
        </li>
                <li>
          <a href="/notizie/sichelgaita/">Sichelgaita</a>
        </li>
                <li>
          <a href="/notizie/stadio-arechi/">Stadio Arechi</a>
        </li>
                <li>
          <a href="/notizie/stadio-vestuti/">Stadio Vestuti</a>
        </li>
                <li>
          <a href="/notizie/stazione-ferroviaria/">Stazione Ferroviaria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/teggiano/">Teggiano</a>
        </li>
                <li>
          <a href="/notizie/torchiara/">Torchiara</a>
        </li>
                <li>
          <a href="/notizie/torraca/">Torraca</a>
        </li>
                <li>
          <a href="/notizie/torre-orsaia/">Torre Orsaia</a>
        </li>
                <li>
          <a href="/notizie/tortorella/">Tortorella</a>
        </li>
                <li>
          <a href="/notizie/tramonti/">Tramonti</a>
        </li>
                <li>
          <a href="/notizie/trentinara/">Trentinara</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-angellara/">Torre Angellara</a>
        </li>
                <li>
          <a href="/notizie/torrione/">Torrione</a>
        </li>
                <li>
          <a href="/notizie/torrione-alto/">Torrione Alto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valle-dell-angelo/">Valle dell&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/vallo-della-lucania/">Vallo della Lucania</a>
        </li>
                <li>
          <a href="/notizie/valva/">Valva</a>
        </li>
                <li>
          <a href="/notizie/vibonati/">Vibonati</a>
        </li>
                <li>
          <a href="/notizie/vietri-sul-mare/">Vietri sul Mare</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-delle-calabrie/">Via delle Calabrie</a>
        </li>
                <li>
          <a href="/notizie/via-luigi-guercio/">Via Luigi Guercio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-case-rosse/">Zona Case Rosse</a>
        </li>
                <li>
          <a href="/notizie/zona-lamia/">Zona Lamia</a>
        </li>
                <li>
          <a href="/notizie/zona-porto/">Zona Porto</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Salerno">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Salerno" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="25755"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        <main class="main-content">
  
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span> 
        
         
        
      </div>
      
      <h1 class="entry-title">Vertenza &quot;La Citt&agrave;&quot;: interrogazione parlamentare di Piero De Luca e Filippo Sensi</h1>
      
      <p class="summary entry-summary">L&#039;obiettivo &egrave; scongiurare la chiusura del quotidiano salernitano dopo 23 anni di attivit&agrave;</p>
      
      
      
    </header>
    
    
    
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="pnlmb0">
            27 febbraio 2019 20:04          </time>
        </div>
        
        <div class="meta-social">
          
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_146690bcb83c7de025f222b10b2196f156cae314"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Vertenza+%22La+Citt%C3%A0%22%3A+interrogazione+parlamentare+di+Piero+De+Luca+e+Filippo+Sensi&url=http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Fvertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Vertenza%20%22La%20Citt%C3%A0%22%3A%20interrogazione%20parlamentare%20di%20Piero%20De%20Luca%20e%20Filippo%20Sensi%20%40%20http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Fvertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Fvertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html&text=Vertenza+%22La+Citt%C3%A0%22%3A+interrogazione+parlamentare+di+Piero+De+Luca+e+Filippo+Sensi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/teLIPvlHr0naG38kNzYprG9hEJJGMk89XvMvPcxpCH0XKhPhuv0uVsQw19z3IhIGzIkUZCeYjTqfFteYIfNKkZT9wJVjQAcJW-247l0OFlpq3GWJntoS5qzONMmi3Hp_PTeS_K3Z7_Umxov2TlP-sNHAgFf9y4Q3ZX-xWXeWyyEDPg1eJODKDocHVsyRJkP-Mzh7gIDnTZYWcr5PA_JIbtATHFCFqNkH6EGuYkMvAKtWw78IYmUZmBdjmfxDO5NbqohUUU">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_146690bcb83c7de025f222b10b2196f156cae314 = 0;
      window.fSharrreTotalCount_146690bcb83c7de025f222b10b2196f156cae314 = function( iCount )
      {
        window.iSharrreTotalCount_146690bcb83c7de025f222b10b2196f156cae314 += iCount;
       
        if ( window.iSharrreTotalCount_146690bcb83c7de025f222b10b2196f156cae314 > 0 )
        {
          $('#sharrre-social-counter_146690bcb83c7de025f222b10b2196f156cae314').text( window.iSharrreTotalCount_146690bcb83c7de025f222b10b2196f156cae314 );
          $('#sharrre-box-social-counter_146690bcb83c7de025f222b10b2196f156cae314').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_146690bcb83c7de025f222b10b2196f156cae314').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_146690bcb83c7de025f222b10b2196f156cae314').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_146690bcb83c7de025f222b10b2196f156cae314( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_146690bcb83c7de025f222b10b2196f156cae314" style="display:none;">
    <span class="number" id="sharrre-social-counter_146690bcb83c7de025f222b10b2196f156cae314"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

   
          
          
 
         
        </div>    
        
        
      </div>
      

      
      <div class="content-main-column content-sm">
        
        <p class="nota_comunicato"> <b>Nota</b> - Questo comunicato  è stato pubblicato integralmente come contributo esterno. Questo contenuto non è pertanto un articolo prodotto dalla redazione di SalernoToday </p>
        
               
          <figure class="entry-media">
            <a href="http://2.citynews-salernotoday.stgy.ovh/~media/original-hi/26168475374336/piero_de_luca-2.jpg" class="fancybox" onclick="return false;">
              <picture>
                <source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-hi/26168475374336/piero_de_luca-2.jpg" media="(min-width: 46.25em)">
                <img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-hi/26168475374336/piero_de_luca-2.jpg" alt="">
              </picture>
            </a>
            
                        
          </figure>
           

                
        
        
        
        <div class="entry-content-body">
          
                    

          <p><!--StartFragment-->In un&#39;interrogazione al presidente del Consiglio Giuseppe Conte e al ministro dello Sviluppo economico Luigi Di Maio, i deputati del Pd Piero De Luca e Filippo Sensi chiedono in che modo intenda intervenire il governo per scongiurare la chiusura del quotidiano salernitano &#39;La Citt&agrave;&#39;. &ldquo;Dopo quasi 23 anni chiude sotto i colpi dei tagli all&#39;editoria voluti dal governo Lega-Cinque Stelle una delle testate pi&ugrave; radicate nel territorio della provincia di Salerno -sottolinea De Luca, capogruppo Pd in commissione Affari europei- Un segnale preoccupante che colpisce non solo i lavoratori e le loro famiglie, ma i lettori e tutti i cittadini di una area e di una comunit&agrave; che vive come una ferita questa chiusura&#39;&#39;. &#39;&#39;Il caso de &#39;La Citt&agrave;&#39; &egrave; emblematico della falcidie portata avanti da questo esecutivo nei confronti di testate, emittenti e di tanta editoria locale, messa in ginocchio dai tagli decisi a palazzo Chigi, nel disprezzo pi&ugrave; evidente della libert&agrave; di informazione e del pluralismo delle voci in questo Paese&#39;&#39;, aggiunge Sensi. &ldquo;Per questo -concludono i due parlamentari ribadendo la solidariet&agrave; e la lotta al fianco della redazione de &#39;La Citt&agrave;&#39;- abbiamo chiesto un intervento urgente per sanare la situazione drammatica della testata salernitana e, pi&ugrave; in generale, a sostegno di tutte quelle realt&agrave; editoriali, da &#39;Radio Radicale&#39; ad &#39;Avvenire&#39;, passando per giornali e redazioni diffuse su tutto il territorio nazionale, che rischiano di sparire per un tratto di penna di Conte, Salvini e Di Maio&#39;&#39;.<!--EndFragment--></p>          
  
                     
   
 
                    
        </div>
        
     
        
        
        <div class="entry-footer">
          
                    
          <ul class="u-unstyled inline-list tags-list">
    
                    <li class="tag-item"><strong>Persone:</strong></li>          
            <li class="tag-item">
              <a href="/persone/piero-de-luca/" class="btn block-btn default-btn rounded-btn">
                Piero De Luca              </a>
            </li>
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/vertenze-occupazionali/" class="btn block-btn default-btn rounded-btn">vertenze occupazionali</a></li>
    

          </ul>

          
          <div class="meta-social">
            
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_e025c0f9b3f75e81d7540e2801244ef723fda19b"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Vertenza+%22La+Citt%C3%A0%22%3A+interrogazione+parlamentare+di+Piero+De+Luca+e+Filippo+Sensi&url=http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Fvertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Vertenza%20%22La%20Citt%C3%A0%22%3A%20interrogazione%20parlamentare%20di%20Piero%20De%20Luca%20e%20Filippo%20Sensi%20%40%20http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Fvertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.salernotoday.it%2Fcronaca%2Fvertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html&text=Vertenza+%22La+Citt%C3%A0%22%3A+interrogazione+parlamentare+di+Piero+De+Luca+e+Filippo+Sensi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/boH2ZmUCYyCXNtEbLkcNwuUHlek7b57qCv8qymLJxYPBOKOZqBR8YhnmkRjZasSKi5QKkcUnemgBqkvbehX24hmPeze7HIq10ru-p3THLW1pt3V8XHVeKO1Q51XvbKx0cF0sQivh0W1l8O1lOPpHB2Q9-ZetS8eRdDvGH7Yo8M8o7_AosqUaX03h8Tyoj8BobzEB3nJBfDMjQWXaUy5EdL0cusb9L7OTqG1XEZmIWIFNL6oAXDl">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_e025c0f9b3f75e81d7540e2801244ef723fda19b = 0;
       window.fSharrreTotalCount_e025c0f9b3f75e81d7540e2801244ef723fda19b = function( iCount )
       {
         window.iSharrreTotalCount_e025c0f9b3f75e81d7540e2801244ef723fda19b += iCount;
       
        if ( window.iSharrreTotalCount_e025c0f9b3f75e81d7540e2801244ef723fda19b > 0 )
        {
           $('#sharrre-social-counter_e025c0f9b3f75e81d7540e2801244ef723fda19b').text( window.iSharrreTotalCount_e025c0f9b3f75e81d7540e2801244ef723fda19b );
           $('#sharrre-box-social-counter_e025c0f9b3f75e81d7540e2801244ef723fda19b').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_e025c0f9b3f75e81d7540e2801244ef723fda19b').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e025c0f9b3f75e81d7540e2801244ef723fda19b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


   


          </div>
          
        </div>
        
      </div>
      
      
      
      
      <div class="content-secondary-column">
         <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/denuncia-straniero-souleymane-rachidi-offese-razzismo-ospedale-curteri-mercato-san-severino-24-febbraio-2019.html">
            <picture>
              <source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/45621338289045/il-giovane-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/45621338289045/il-giovane-2.jpg" alt="Straniero va in ospedale per un dolore al petto, l&#039;infermiera: &quot;Devi morire&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/denuncia-straniero-souleymane-rachidi-offese-razzismo-ospedale-curteri-mercato-san-severino-24-febbraio-2019.html" class="link">Straniero va in ospedale per un dolore al petto, l&#039;infermiera: &quot;Devi morire&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/morta-sarno-rosaria-de-filippo-26-febbraio-2019.html">
            <picture>
              <source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/23433769492411/rosaria-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/23433769492411/rosaria-2.jpg" alt="Sarno a lutto, &egrave; volata in Cielo la 41enne Rosaria De Filippo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/morta-sarno-rosaria-de-filippo-26-febbraio-2019.html" class="link">Sarno a lutto, &egrave; volata in Cielo la 41enne Rosaria De Filippo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/ruggi-caso-razzismo-smentita-direttore-longo-25-febbraio-2019.html">
            <picture>
              <source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/34616342921160/il-giovane-2-2-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/34616342921160/il-giovane-2-2-3.jpg" alt="Straniero insultato in ospedale, il Ruggi: &quot;Le frasi offensive non erano rivolte a lui&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/ruggi-caso-razzismo-smentita-direttore-longo-25-febbraio-2019.html" class="link">Straniero insultato in ospedale, il Ruggi: &quot;Le frasi offensive non erano rivolte a lui&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/torrione-inseguimento-carabinieri-un-arresto-via-posidonia-salerno-24-febbraio-2019.html">
            <picture>
              <source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/70029385753758/foto-arresto-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/70029385753758/foto-arresto-2.jpg" alt="Vedono i carabinieri e fuggono, inseguimento a Torrione: un arresto">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/torrione-inseguimento-carabinieri-un-arresto-via-posidonia-salerno-24-febbraio-2019.html" class="link">Vedono i carabinieri e fuggono, inseguimento a Torrione: un arresto</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div> 

        
          <div class="slots entry-aside-slots">
            
                            

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="25812"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="25839"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="25890"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="25863"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>            
              
          </div>
        
       
        </div>
      
      
    </section>
  </article>
  
</main>

      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="25905"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="25935"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Salerno"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/SalernoToday/123077434434265" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/salernotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/salernotoday/id1204180608?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download SalernoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.salernotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download SalernoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="SalernoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
          
        © Copyright 2011-2019 - SalernoToday supplemento al plurisettimanale telematico NapoliToday reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>SalernoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-salernotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265">http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.salernotoday.it/cronaca/vertenza-la-citta-interrogazione-de-luca-27-febbraio-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=ZTlzAzTsVJiqXlofDBA2s1P6rFUMEIumIPVVEOLKcFVsGfQJsIDXrN-61DwzE33oEdhNHfTxp1QwhYAU1eMY23rlSSam905ei3U0sgdO_znHmd7hPsGUJ1IhgtDWVNdah4HR8cJmQwxBo3EZuwo_NR34fZKxBlsb-FIvDgP8O8iWK6nj07ABW-ylG-HKYch2r10fzDyp3X9m8LLqSf_lC6XVUBHYOv9mrg1l7CAI-C0Gh329SM_2j1gzNnj5MpCOS74wJuPeonvNLpRV2Pc&__frame~NgRCbL=DPmwFmNi7HfrjTUQCADi5cYrtcu-DV" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-salernotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "salerno", "Salerno" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,115,0X68,9.7e+1,114,1.01E+2,100,0x2F,0x64,0157,4.7e+1,1.26e+2,4.7E+1,0143,111,0x75,0156,1.16E+2,0X2f,63,6.8E+1,0X58,0X49,0X50,8.7e+1,122,80,0115,0X70,0X66,0X67,0X66,1.11e+2,108,0101,0X6B,070,0155,7.9E+1,0130,0X71,0156,82,8.2e+1,7.4E+1,0x36,119,5.5e+1,0X70,5.7E+1,98,8.8e+1,1.15e+2,6.7E+1,9.8E+1,77,063,0X4B,83,0X31,5.2E+1,0167,1.12e+2)+_(0160,0116,8.8e+1,0X69,9.9e+1,0X66,9.8e+1,79,57,0106,56,7.9e+1,7.5E+1,0x6e,109,071,73,5.6E+1,0x45,0137,54,0X35,121,100,4.8E+1,0X48,57,8.6E+1,7.3E+1,0162,88,1.06E+2,0120,52,81,0X67,0102,85,5.7e+1,0157,1.18E+2,1.13e+2,0166,0166,79,49,1.18e+2,0132,81,7.5E+1,1.14e+2,0X58,1.21e+2,1.21e+2,121)+_(5.2E+1,7.1E+1,071,1.16E+2,1.01E+2,0124,1.15e+2,75,0x6B,85,0120,7.9E+1,117,9.8E+1,102,119,0116,1.06e+2,0x65,0x4c,0120,0115,0X4e,76,67,0X55,0x4e,0113,0X78,57,0162,0101,0120,1.06E+2,0145,5.5E+1,6.7E+1,78,0X34,84,0x38,0X68,0x65,73,8.9E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#97;&#114;&#101;&#x64;&#47;&#x64;&#111;&#x2f;&#x7e;&#47;&#x63;&#111;&#x75;&#x6E;&#116;&#47;&#x3F;&#x4e;&#119;&#x6F;&#76;&#100;&#56;&#x4c;&#76;&#71;&#x6B;&#72;&#x65;&#66;&#80;&#x39;&#97;&#121;&#x42;&#x4D;&#x7a;&#79;&#65;&#101;&#77;&#x4F;&#x6A;&#75;&#65;&#76;&#x52;&#110;&#x68;&#x45;&#72;&#95;&#x58;&#88;&#66;&#87;&#x32;&#x61;&#x69;&#107;&#x31;&#x56;&#x43;&#x73;&#x6d;&#x70;&#x50;&#x76;&#49;&#x55;&#x4e;&#x6a;&#86;&#x7a;&#x71;&#x78;&#116;&#75;&#65;&#x79;&#77;&#x4d;&#74;&#x6F;&#117;&#65;&#x72;&#98;&#x52;&#x61;&#x30;&#100;&#x73;&#x61;&#x47;&#x71;&#x31;&#x6C;&#x5F;&#102;&#x6d;&#x57;&#103;&#68;&#x74;&#50;&#80;&#85;&#109;&#x79;&#109;&#113;&#48;&#x4D;&#x46;&#56;&#89;&#x59;&#88;&#87;&#49;&#110;&#122;&#x78;&#x50;&#80;&#74;&#77;&#110;&#57;&#x50;&#74;&#x43;&#x64;&#102;&#86;&#x49;&#x55;&#x70;&#x42;&#78;&#x64;&#x54;&#69;&#x48;&#76;&#111;&#x56;&#x59;&#x2D;&#x31;&#78;&#x34;&#74;&#x4E;&#119;&#x72;&#x66;&#69;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>