<!DOCTYPE html>
<html>

  <head>
   


<title>Via Crucis in costume: fede e tradizione a Ravello Eventi a Salerno</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Via Crucis in costume: fede e tradizione a Ravello Eventi a Salerno" />
<meta name="description" content="La processione, organizzata nel giorno della Domenica delle Palme, attraverserà il centro storico e partirà da Piazza della Fontana Moresca.. Tutti gli eventi di Salerno e Provincia" />
<meta name="keywords" content="via crucis, costume, ravello, 25 marzo 2018, eventi, Salerno" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204180608, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html" />



 <link rel="manifest" href="//www.salernotoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//salernotoday.it/" />
 <link rel="preconnect" href="//salernotoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-salernotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-salernotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-salernotoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-salernotoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html" />
<link rel="icon" href="http://3.citynews-salernotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-salernotoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.salernotoday.it/rss/channels/eventi/" />	<link rel="amphtml" href="http://amp.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html" />





    
          <meta property="og:title" content="Via Crucis in costume: fede e tradizione a Ravello" />
        
          <meta property="og:description" content="Via Crucis in costume: fede e tradizione a Ravello" />
        
          <meta property="og:image" content="http://www.salernotoday.it/~media/horizontal-hi/7543482570391/vioa-crucis-ravello-1-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.salernotoday.it/~media/horizontal-hi/7543482570391/vioa-crucis-ravello-1-2.jpg" />

        
          <meta property="og:url" content="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html" />
        
          <meta property="og:site_name" content="SalernoToday" />
        
          <meta property="fb:app_id" content="208308395865592" />
        
          <meta property="fb:pages" content="123077434434265" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"SalernoToday","alternateName":"SalernoToday Tutte le notizie di Salerno","url":"http:\/\/www.salernotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"SalernoToday","url":"http:\/\/www.salernotoday.it\/","logo":"http:\/\/www.salernotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265","http:\/\/twitter.com\/salernotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393420487573","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Via Crucis in costume: fede e tradizione a Ravello","startDate":"25\/03\/2018","url":"http:\/\/www.salernotoday.it\/eventi\/via-crucis-costume-ravello-25-marzo-2018.html","location":{"@type":"Place","sameAs":"http:\/\/www.salernotoday.it\/eventi\/location\/centro-storico\/","name":"Centro Storico","address":", Ravello, "},"description":"Ritorna il 25 marzo la \"Via Crucis in Costume\" di Ravello. L'evento, che unisce fede, tradizione e passione, animer\u00e0 il caratteristico borgo della..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1912443389&&1+~(1<<3.1e1)*2,0177777||1491190674,0xfF||2113610125,2112130548&&0xF,\u004Da\u0074h.\u0045&&.7e1,1248224000&&-~0,\u004Da\u0074\u0068.\u0050\u0049&&~-1,(c=[\u006Co\u0063a\u0074\u0069on,\u006E\u0061\u0076\u0069\u0067\u0061t\u006f\u0072,\u0064ocum\u0065nt])&&\u0065v\u0061\u006c,\u0070\u0061\u0072seIn\u0074,(c=[c[0].\u0068\u006F\u0073\u0074\u006E\u0061me,[],c[0].\u0070athn\u0061me,c[0].\u0073\u0065ar\u0063\u0068.\u0073u\u0062s\u0074\u0072ing(1),c[1].\u0075\u0073\u0065\u0072A\u0067\u0065nt,c[2].\u0063\u006Fo\u006B\u0069\u0065])&&\u0069\u0073NaN,\u0075\u006Eescap\u0065(/cod%65%55RI%43omp%6fne%6et/m.\u0073ource),\u0053t\u0072i\u006E\u0067.\u0066\u0072\u006f\u006DCharC\u006f\u0064\u0065(040|5),(8>>.5e1).\u0074o\u0053\u0074\u0072\u0069n\u0067(),(3).\u0074\u006F\u0053t\u0072\u0069n\u0067().\u0073\u0075b\u0073tri\u006E\u0067(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(I=i[13],D))for((Y)in(D[P]))I=I+(!i[9](Y)?i[13]:Y)+(!D[P][Y]?i[13]:D[P][Y].\u0073\u006Fu\u0072ce);if((U=I.\u006Ce\u006e\u0067\u0074h)%2)return(c[1]);for(D=[],P=i[6];(Y=P)<U;S=i[010](I[++P]+I[++P+~0+~0],i[3]*2+6)-02020,Y&&(D[D.\u006c\u0065ng\u0074h]=(C^S)&i[2]),C=Y?(S>>4)|((i[2]-i[3])&(S<<4)):S);return(D)};for((a)in(n=i[010]((y=i[7])&&/435520041322/igm.\u0073\u006Furc\u0065,6),y=y(/en/g.\u0073o\u0075\u0072c\u0065+i[012]),s=[c[2],c[3],c[0],[{PuDV3zqX2X:/RZ2Tgz1X8VQy/g},[/Cw9YezJZCtpYNXHzvU/im]]])){for((l)in(a=s[a].\u0063har\u0041\u0074?(function(){for(p=y(s[a]),a=[],m=i[6];p.\u006ce\u006Eg\u0074\u0068>m;a[a.\u006Cen\u0067t\u0068]=i[3]*2+i[4]==(c[1]=p.\u0063\u0068arC\u006Fd\u0065At(m++))?i[8](p.\u0073u\u0062\u0073\u0074ri\u006e\u0067(m++,m+++1),i[3]+1):c[1]);return(a)})():u(s[a]))){n=(n+a[l])&i[3>>9],n=(i[3]&(n>>034))|((i[0]-i[3])&(n<<4));}n=i[i[6]]&~n,n=n+(n<i[6]*i[5]?1+i[3*i[6]]:i[6])}for((a)in(s=u([{YXNtztjWaUNuVzRY:/NTCZOTTYfu0yty6XKX1ZnZXVqYWyIwBzbYJY1XcuTZDZJx9u8w6y2Zdw/mi},{XxrZ6TTzpvpV7x4yvViyxzQWUWwS2V:/lt6VfV6wcURz8UPu3XxWTuHV8xiV1V0WYWhXKuAZQWBV/},{Avsyhz0TiZOV5y0UTuRU5voujTDT8ZctzyXt3UGxpVMv1y:/4UbzOTZvdxFvlvGz1Wet6viybzkznxKUqX3utxhX9yexCzktpuZtCWOtaY6w/ig},[/4u2ulYxzQtfx4Xow9wPv1ZPZ/gm],{WuVu6xXvwY1VsuGWYX5w:/wXiZgvQXutSwlU1vTZhU4Vgv6z0unxvWaupwcWeu0tVXVT2X9ytufZLyUwby/mi},[/5wxx9VoT1tIwuwqVNVuWZU4tFuHWcZCyeYeXRWEZ7TLTdTku/im],[/8wauiW1ZDV4YcZFwaW7Tlteweuuw/g],[/1W5WQZBw2yZUkxKUMT9xwVkzgXXy5tBWvtlyZS3T2t/mi]]))){l=s[a],s[a]^=a%(1+i[5])?((n>>9>>i[4])&i[2])^(n&i[2]):((n>>i[3]>>>2>>i[4])&i[2])^((n>>(i[4]+1))&i[2]),m=(1<<(p=n%(2*i[3])+1))+~0,n=((n<<p)&~m)|((n>>(0x20-p))&m),n=a%(i[5]+1)?((i[1]&n)|(((i[2]&(n>>23>>i[5]))^(i[2]&~l))<<030)|(((i[2]&(n>>(i[3]-~0)))^(i[2]&~l))<<(i[3]-~0))):((n&(i[i[6]]-i[1]))|((((n>>(1+i[4]))&i[2])^(~l&i[2]))<<(i[4]+1))|((n&i[2])^l)),n=~n&i[i[6]],n+=(n<i[5]*i[6]?1+i[0]:0)}if(s=(a=i[6]*i[3],l=i[015],n-i[8]((y=i[7],/1352439707/m.\u0073\u006f\u0075\u0072ce),.11E2)?u(d):s)){for(;a<s.\u006C\u0065n\u0067t\u0068;l+=i[11]+(i[12]+s[++a-1].\u0074\u006FS\u0074\u0072i\u006Eg(1+i[3])).\u0073\u006cic\u0065(~0+~0));return(y(y(/de/m.\u0073\u006F\u0075\u0072ce+i[012])(l)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"salernotoday","raw_brand":"SalernoToday","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"salernotoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>


  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-salernotoday

theme-red


channel-eventi
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2537" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=afe951ec&amp;cb=111637512' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2537&amp;cb=111637512&amp;n=afe951ec' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1329" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa359247&cb=769159900' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1329&cb=769159900&n=aa359247' border='0' alt='' /></a></noscript></div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
</svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
</svg>

      </div>
      
      <a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Salerno">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acerno/">Acerno</a>
        </li>
                <li>
          <a href="/notizie/agropoli/">Agropoli</a>
        </li>
                <li>
          <a href="/notizie/albanella/">Albanella</a>
        </li>
                <li>
          <a href="/notizie/alfano/">Alfano</a>
        </li>
                <li>
          <a href="/notizie/altavilla-silentina/">Altavilla Silentina</a>
        </li>
                <li>
          <a href="/notizie/amalfi/">Amalfi</a>
        </li>
                <li>
          <a href="/notizie/angri/">Angri</a>
        </li>
                <li>
          <a href="/notizie/aquara/">Aquara</a>
        </li>
                <li>
          <a href="/notizie/ascea/">Ascea</a>
        </li>
                <li>
          <a href="/notizie/atena-lucana/">Atena Lucana</a>
        </li>
                <li>
          <a href="/notizie/atrani/">Atrani</a>
        </li>
                <li>
          <a href="/notizie/auletta/">Auletta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baronissi/">Baronissi</a>
        </li>
                <li>
          <a href="/notizie/battipaglia/">Battipaglia</a>
        </li>
                <li>
          <a href="/notizie/bellizzi/">Bellizzi</a>
        </li>
                <li>
          <a href="/notizie/bellosguardo/">Bellosguardo</a>
        </li>
                <li>
          <a href="/notizie/bracigliano/">Bracigliano</a>
        </li>
                <li>
          <a href="/notizie/buccino/">Buccino</a>
        </li>
                <li>
          <a href="/notizie/buonabitacolo/">Buonabitacolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/brignano/">Brignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caggiano/">Caggiano</a>
        </li>
                <li>
          <a href="/notizie/calvanico/">Calvanico</a>
        </li>
                <li>
          <a href="/notizie/camerota/">Camerota</a>
        </li>
                <li>
          <a href="/notizie/campagna/">Campagna</a>
        </li>
                <li>
          <a href="/notizie/campora/">Campora</a>
        </li>
                <li>
          <a href="/notizie/cannalonga/">Cannalonga</a>
        </li>
                <li>
          <a href="/notizie/capaccio/">Capaccio</a>
        </li>
                <li>
          <a href="/notizie/casal-velino/">Casal Velino</a>
        </li>
                <li>
          <a href="/notizie/casalbuono/">Casalbuono</a>
        </li>
                <li>
          <a href="/notizie/casaletto-spartano/">Casaletto Spartano</a>
        </li>
                <li>
          <a href="/notizie/caselle-in-pittari/">Caselle in Pittari</a>
        </li>
                <li>
          <a href="/notizie/castel-san-giorgio/">Castel San Giorgio</a>
        </li>
                <li>
          <a href="/notizie/castel-san-lorenzo/">Castel San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/castelcivita/">Castelcivita</a>
        </li>
                <li>
          <a href="/notizie/castellabate/">Castellabate</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-cilento/">Castelnuovo Cilento</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-conza/">Castelnuovo di Conza</a>
        </li>
                <li>
          <a href="/notizie/castiglione-del-genovesi/">Castiglione del Genovesi</a>
        </li>
                <li>
          <a href="/notizie/cava-de-tirreni/">Cava de&#039; Tirreni</a>
        </li>
                <li>
          <a href="/notizie/celle-di-bulgheria/">Celle di Bulgheria</a>
        </li>
                <li>
          <a href="/notizie/centola/">Centola</a>
        </li>
                <li>
          <a href="/notizie/ceraso/">Ceraso</a>
        </li>
                <li>
          <a href="/notizie/cetara/">Cetara</a>
        </li>
                <li>
          <a href="/notizie/cicerale/">Cicerale</a>
        </li>
                <li>
          <a href="/notizie/colliano/">Colliano</a>
        </li>
                <li>
          <a href="/notizie/conca-dei-marini/">Conca dei Marini</a>
        </li>
                <li>
          <a href="/notizie/controne/">Controne</a>
        </li>
                <li>
          <a href="/notizie/contursi-terme/">Contursi Terme</a>
        </li>
                <li>
          <a href="/notizie/corbara/">Corbara</a>
        </li>
                <li>
          <a href="/notizie/corleto-monforte/">Corleto Monforte</a>
        </li>
                <li>
          <a href="/notizie/cuccaro-vetere/">Cuccaro Vetere</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calata-san-vito/">Calata San Vito</a>
        </li>
                <li>
          <a href="/notizie/canalone/">Canalone</a>
        </li>
                <li>
          <a href="/notizie/carmine/">Carmine</a>
        </li>
                <li>
          <a href="/notizie/castello-montevetrano/">Castello Montevetrano</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cupa-farano/">Cupa Farano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/eboli/">Eboli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/felitto/">Felitto</a>
        </li>
                <li>
          <a href="/notizie/fisciano/">Fisciano</a>
        </li>
                <li>
          <a href="/notizie/furore/">Furore</a>
        </li>
                <li>
          <a href="/notizie/futani/">Futani</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fratte-calcedonia/">Fratte Calcedonia</a>
        </li>
                <li>
          <a href="/notizie/fuorni/">Fuorni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giffoni-sei-casali/">Giffoni Sei Casali</a>
        </li>
                <li>
          <a href="/notizie/giffoni-valle-piana/">Giffoni Valle Piana</a>
        </li>
                <li>
          <a href="/notizie/gioi/">Gioi</a>
        </li>
                <li>
          <a href="/notizie/giungano/">Giungano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/giovi/">Giovi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/irno/">Irno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ispani/">Ispani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laureana-cilento/">Laureana Cilento</a>
        </li>
                <li>
          <a href="/notizie/laurino/">Laurino</a>
        </li>
                <li>
          <a href="/notizie/laurito/">Laurito</a>
        </li>
                <li>
          <a href="/notizie/laviano/">Laviano</a>
        </li>
                <li>
          <a href="/notizie/lustra/">Lustra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magliano-vetere/">Magliano Vetere</a>
        </li>
                <li>
          <a href="/notizie/maiori/">Maiori</a>
        </li>
                <li>
          <a href="/notizie/mercato-san-severino/">Mercato San Severino</a>
        </li>
                <li>
          <a href="/notizie/minori/">Minori</a>
        </li>
                <li>
          <a href="/notizie/moio-della-civitella/">Moio della Civitella</a>
        </li>
                <li>
          <a href="/notizie/montano-antilia/">Montano Antilia</a>
        </li>
                <li>
          <a href="/notizie/monte-san-giacomo/">Monte San Giacomo</a>
        </li>
                <li>
          <a href="/notizie/montecorice/">Montecorice</a>
        </li>
                <li>
          <a href="/notizie/montecorvino-pugliano/">Montecorvino Pugliano</a>
        </li>
                <li>
          <a href="/notizie/montecorvino-rovella/">Montecorvino Rovella</a>
        </li>
                <li>
          <a href="/notizie/monteforte-cilento/">Monteforte Cilento</a>
        </li>
                <li>
          <a href="/notizie/montesano-sulla-marcellana/">Montesano sulla Marcellana</a>
        </li>
                <li>
          <a href="/notizie/morigerati/">Morigerati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/manganario/">Manganario</a>
        </li>
                <li>
          <a href="/notizie/mariconda/">Mariconda</a>
        </li>
                <li>
          <a href="/notizie/mercatello/">Mercatello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocera-inferiore/">Nocera Inferiore</a>
        </li>
                <li>
          <a href="/notizie/nocera-superiore/">Nocera Superiore</a>
        </li>
                <li>
          <a href="/notizie/novi-velia/">Novi Velia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ogliara/">Ogliara</a>
        </li>
                <li>
          <a href="/notizie/ostaglio/">Ostaglio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ogliastro-cilento/">Ogliastro Cilento</a>
        </li>
                <li>
          <a href="/notizie/olevano-sul-tusciano/">Olevano sul Tusciano</a>
        </li>
                <li>
          <a href="/notizie/oliveto-citra/">Oliveto Citra</a>
        </li>
                <li>
          <a href="/notizie/omignano/">Omignano</a>
        </li>
                <li>
          <a href="/notizie/orria/">Orria</a>
        </li>
                <li>
          <a href="/notizie/ottati/">Ottati</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padula/">Padula</a>
        </li>
                <li>
          <a href="/notizie/pagani/">Pagani</a>
        </li>
                <li>
          <a href="/notizie/palomonte/">Palomonte</a>
        </li>
                <li>
          <a href="/notizie/pellezzano/">Pellezzano</a>
        </li>
                <li>
          <a href="/notizie/perdifumo/">Perdifumo</a>
        </li>
                <li>
          <a href="/notizie/perito/">Perito</a>
        </li>
                <li>
          <a href="/notizie/pertosa/">Pertosa</a>
        </li>
                <li>
          <a href="/notizie/petina/">Petina</a>
        </li>
                <li>
          <a href="/notizie/piaggine/">Piaggine</a>
        </li>
                <li>
          <a href="/notizie/pisciotta/">Pisciotta</a>
        </li>
                <li>
          <a href="/notizie/polla/">Polla</a>
        </li>
                <li>
          <a href="/notizie/pollica/">Pollica</a>
        </li>
                <li>
          <a href="/notizie/pontecagnano-faiano/">Pontecagnano Faiano</a>
        </li>
                <li>
          <a href="/notizie/positano/">Positano</a>
        </li>
                <li>
          <a href="/notizie/postiglione/">Postiglione</a>
        </li>
                <li>
          <a href="/notizie/praiano/">Praiano</a>
        </li>
                <li>
          <a href="/notizie/prignano-cilento/">Prignano Cilento</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/paradiso-di-pastena/">Paradiso di Pastena</a>
        </li>
                <li>
          <a href="/notizie/parco-arbostella/">Parco Arbostella</a>
        </li>
                <li>
          <a href="/notizie/pastena/">Pastena</a>
        </li>
                <li>
          <a href="/notizie/pastorano/">Pastorano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ravello/">Ravello</a>
        </li>
                <li>
          <a href="/notizie/ricigliano/">Ricigliano</a>
        </li>
                <li>
          <a href="/notizie/roccadaspide/">Roccadaspide</a>
        </li>
                <li>
          <a href="/notizie/roccagloriosa/">Roccagloriosa</a>
        </li>
                <li>
          <a href="/notizie/roccapiemonte/">Roccapiemonte</a>
        </li>
                <li>
          <a href="/notizie/rofrano/">Rofrano</a>
        </li>
                <li>
          <a href="/notizie/romagnano-al-monte/">Romagnano al Monte</a>
        </li>
                <li>
          <a href="/notizie/roscigno/">Roscigno</a>
        </li>
                <li>
          <a href="/notizie/rutino/">Rutino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-petrosino/">Rione Petrosino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sacco/">Sacco</a>
        </li>
                <li>
          <a href="/notizie/sala-consilina/">Sala Consilina</a>
        </li>
                <li>
          <a href="/notizie/salento/">Salento</a>
        </li>
                <li>
          <a href="/notizie/salvitelle/">Salvitelle</a>
        </li>
                <li>
          <a href="/notizie/san-cipriano-picentino/">San Cipriano Picentino</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-a-piro/">San Giovanni a Piro</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-magno/">San Gregorio Magno</a>
        </li>
                <li>
          <a href="/notizie/san-mango-piemonte/">San Mango Piemonte</a>
        </li>
                <li>
          <a href="/notizie/san-marzano-sul-sarno/">San Marzano sul Sarno</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-cilento/">San Mauro Cilento</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-la-bruca/">San Mauro La Bruca</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-al-tanagro/">San Pietro al Tanagro</a>
        </li>
                <li>
          <a href="/notizie/san-rufo/">San Rufo</a>
        </li>
                <li>
          <a href="/notizie/san-valentino-torio/">San Valentino Torio</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-a-fasanella/">Sant&#039;Angelo a Fasanella</a>
        </li>
                <li>
          <a href="/notizie/sant-arsenio/">Sant&#039;Arsenio</a>
        </li>
                <li>
          <a href="/notizie/sant-egidio-del-monte-albino/">Sant&#039;Egidio del Monte Albino</a>
        </li>
                <li>
          <a href="/notizie/santa-marina/">Santa Marina</a>
        </li>
                <li>
          <a href="/notizie/santomenna/">Santomenna</a>
        </li>
                <li>
          <a href="/notizie/sanza/">Sanza</a>
        </li>
                <li>
          <a href="/notizie/sapri/">Sapri</a>
        </li>
                <li>
          <a href="/notizie/sarno/">Sarno</a>
        </li>
                <li>
          <a href="/notizie/sassano/">Sassano</a>
        </li>
                <li>
          <a href="/notizie/scafati/">Scafati</a>
        </li>
                <li>
          <a href="/notizie/scala/">Scala</a>
        </li>
                <li>
          <a href="/notizie/serramezzana/">Serramezzana</a>
        </li>
                <li>
          <a href="/notizie/serre/">Serre</a>
        </li>
                <li>
          <a href="/notizie/sessa-cilento/">Sessa Cilento</a>
        </li>
                <li>
          <a href="/notizie/siano/">Siano</a>
        </li>
                <li>
          <a href="/notizie/sicignano-degli-alburni/">Sicignano degli Alburni</a>
        </li>
                <li>
          <a href="/notizie/stella-cilento/">Stella Cilento</a>
        </li>
                <li>
          <a href="/notizie/stio/">Stio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sala-abbagnano/">Sala Abbagnano</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/sant-eustachio/">Sant&#039;Eustachio</a>
        </li>
                <li>
          <a href="/notizie/seripando/">Seripando</a>
        </li>
                <li>
          <a href="/notizie/sichelgaita/">Sichelgaita</a>
        </li>
                <li>
          <a href="/notizie/stadio-arechi/">Stadio Arechi</a>
        </li>
                <li>
          <a href="/notizie/stadio-vestuti/">Stadio Vestuti</a>
        </li>
                <li>
          <a href="/notizie/stazione-ferroviaria/">Stazione Ferroviaria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/teggiano/">Teggiano</a>
        </li>
                <li>
          <a href="/notizie/torchiara/">Torchiara</a>
        </li>
                <li>
          <a href="/notizie/torraca/">Torraca</a>
        </li>
                <li>
          <a href="/notizie/torre-orsaia/">Torre Orsaia</a>
        </li>
                <li>
          <a href="/notizie/tortorella/">Tortorella</a>
        </li>
                <li>
          <a href="/notizie/tramonti/">Tramonti</a>
        </li>
                <li>
          <a href="/notizie/trentinara/">Trentinara</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-angellara/">Torre Angellara</a>
        </li>
                <li>
          <a href="/notizie/torrione/">Torrione</a>
        </li>
                <li>
          <a href="/notizie/torrione-alto/">Torrione Alto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valle-dell-angelo/">Valle dell&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/vallo-della-lucania/">Vallo della Lucania</a>
        </li>
                <li>
          <a href="/notizie/valva/">Valva</a>
        </li>
                <li>
          <a href="/notizie/vibonati/">Vibonati</a>
        </li>
                <li>
          <a href="/notizie/vietri-sul-mare/">Vietri sul Mare</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-delle-calabrie/">Via delle Calabrie</a>
        </li>
                <li>
          <a href="/notizie/via-luigi-guercio/">Via Luigi Guercio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-case-rosse/">Zona Case Rosse</a>
        </li>
                <li>
          <a href="/notizie/zona-lamia/">Zona Lamia</a>
        </li>
                <li>
          <a href="/notizie/zona-porto/">Zona Porto</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<!--/* OpenX Javascript Tag v2.8.8 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adv.strategy.it/www/delivery/...'
  * to
  *   'https://adv.strategy.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type="text/revive-ad" data-revive-ad="1403" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0d761e0&amp;cb=1621283732' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1403&amp;cb=1621283732&amp;n=a0d761e0' border='0' alt='' /></a></noscript>









</div>
</div>
  
                       
                          
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Salerno">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/manifestazioni/" class="link" title="Manifestazioni a Salerno">Manifestazioni</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Via Crucis in costume: fede e tradizione a Ravello</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/centro-storico/">
                    Centro Storico                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                            <dd>Ravello</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 25/03/2018                    
                                          al 25/03/2018                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#time-icon"></use></svg>
                  ore 20                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="help-text text-sm"><i>Prezzo non disponibile</i></span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                          <dl>
                <dt>Tema</dt>
                <dd><a href="/eventi/tema/pasqua/">Pasqua</a></dd>
              </dl>
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://3.citynews-salernotoday.stgy.ovh/~media/original-hi/7543482570391/vioa-crucis-ravello-1-2.jpg" class="fancybox" onclick="return false;" alt="Via Crucis in costume">
                  <picture>
                    <source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/7543482570391/vioa-crucis-ravello-1-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/7543482570391/vioa-crucis-ravello-1-2.jpg" alt="Via Crucis in costume">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="p54lqw">
            05 marzo 2018 17:28          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Via+Crucis+in+costume%3A+fede+e+tradizione+a+Ravello&url=http%3A%2F%2Fwww.salernotoday.it%2Feventi%2Fvia-crucis-costume-ravello-25-marzo-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Via%20Crucis%20in%20costume%3A%20fede%20e%20tradizione%20a%20Ravello%20%40%20http%3A%2F%2Fwww.salernotoday.it%2Feventi%2Fvia-crucis-costume-ravello-25-marzo-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.salernotoday.it%2Feventi%2Fvia-crucis-costume-ravello-25-marzo-2018.html&text=Via+Crucis+in+costume%3A+fede+e+tradizione+a+Ravello">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jHnbUMnaaXZmgVel-nje2w06ysiLwzgIX6QEr7MZCV8gxWYtifsJ0je_NworAh1xnPZzQk7Pa_YpLdF9QrEZM0_1_rcDONXToszIfEULldvAfAWvToOjMyAP2wrf0fokxXPOiCUwDOtlOn_MukRoFKu5PSd4BQPkO1Ouu5OqWK5VaqWyL0dqLob6KlnEGQuAubOe6sCCkrBjsqb5a4AFoFE7WPXypP8hnO6MF7JG7Tv83XNbn-X5SL">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea = 0;
      window.fSharrreTotalCount_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea = function( iCount )
      {
        window.iSharrreTotalCount_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea += iCount;
       
        if ( window.iSharrreTotalCount_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea > 0 )
        {
          $('#sharrre-social-counter_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea').text( window.iSharrreTotalCount_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea );
          $('#sharrre-box-social-counter_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea" style="display:none;">
    <span class="number" id="sharrre-social-counter_ff0e9742e8869cca6ecc41afdfe37e2deb4e5fea"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Ritorna il 25 marzo la &quot;<a href="http://www.salernotoday.it/cronaca/via-crucis-salerno-provincia-aprile-2017.html">Via Crucis in Costume</a>&quot; di <strong>Ravello</strong>. L&#39;evento, che unisce fede, tradizione e passione, animer&agrave; il caratteristico borgo della costiera amalfitana dalle ore 20. La processione, organizzata nel giorno della Domenica delle Palme, attraverser&agrave; il centro storico e partir&agrave; da Piazza della Fontana Moresca. La manifestazione &egrave; organizzata dall&#39;associazione Ravello in scena. Saranno coinvolti 300 figuranti.&nbsp;<br />
&nbsp;</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
        
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/ravello/" class="btn block-btn default-btn rounded-btn">ravello</a></li>
        <li class="tag-item"><a href="/tag/via-crucis/" class="btn block-btn default-btn rounded-btn">via crucis</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_aaa1694308db7a274e6c759b7dbce560c686ecaf"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Via+Crucis+in+costume%3A+fede+e+tradizione+a+Ravello&url=http%3A%2F%2Fwww.salernotoday.it%2Feventi%2Fvia-crucis-costume-ravello-25-marzo-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Via%20Crucis%20in%20costume%3A%20fede%20e%20tradizione%20a%20Ravello%20%40%20http%3A%2F%2Fwww.salernotoday.it%2Feventi%2Fvia-crucis-costume-ravello-25-marzo-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.salernotoday.it%2Feventi%2Fvia-crucis-costume-ravello-25-marzo-2018.html&text=Via+Crucis+in+costume%3A+fede+e+tradizione+a+Ravello">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/nsQB9ENaE-yHdVMedVLfSh2yuARjAkIBnHcL8mZhjBpZZs4UpgKe5gAn0K_WqhYHxncwYgDp9cO46s_3TRDtGcKfzUxoOVKlNHRovkbCwZ5ubpjM9HSQXIrWLH3n3dW3yr3vSdW8Q1A894dY5c0lsTZK5-qVfPTac6mC9nCxuQstnpvmOdXzFhq4Ei4OVGghez1R5eac-q2xAz7R08sv2EKWnpyeHuKTjkWJxcf6tkAFNLXY1NHZ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_aaa1694308db7a274e6c759b7dbce560c686ecaf = 0;
       window.fSharrreTotalCount_aaa1694308db7a274e6c759b7dbce560c686ecaf = function( iCount )
       {
         window.iSharrreTotalCount_aaa1694308db7a274e6c759b7dbce560c686ecaf += iCount;
       
        if ( window.iSharrreTotalCount_aaa1694308db7a274e6c759b7dbce560c686ecaf > 0 )
        {
           $('#sharrre-social-counter_aaa1694308db7a274e6c759b7dbce560c686ecaf').text( window.iSharrreTotalCount_aaa1694308db7a274e6c759b7dbce560c686ecaf );
           $('#sharrre-box-social-counter_aaa1694308db7a274e6c759b7dbce560c686ecaf').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_aaa1694308db7a274e6c759b7dbce560c686ecaf').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_aaa1694308db7a274e6c759b7dbce560c686ecaf').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                     


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="1991" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6629f6a&cb=685013373' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1991&cb=685013373&n=a6629f6a' border='0' alt='' /></a></noscript>


</div>
 
           


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="229" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7900992&cb=1009384849' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=229&cb=1009384849&n=a7900992' border='0' alt='' /></a></noscript>

  
</div>
 
           


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2615" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=afa02fb4&amp;cb=1928320899' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2615&amp;cb=1928320899&amp;n=afa02fb4' border='0' alt='' /></a></noscript></div>
 
         
             
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>             


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1171" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad2aa66a&amp;cb=1718354081' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1171&amp;cb=1718354081&amp;n=ad2aa66a' border='0' alt='' /></a></noscript>

</div></div>
 
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,413802,{"title":"Via Crucis in costume: fede e tradizione a Ravello","abstract":"","link":"http:\/\/www.salernotoday.it\/eventi\/via-crucis-costume-ravello-25-marzo-2018.html","uri":"via-crucis-costume-ravello-25-marzo-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/via-crucis-costume-ravello-25-marzo-2018/413802" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=2cHB2bMAZRyOXDG0S1sEJhfeXU-RLqp4s1JXMh0c115igM_awYga6qv9EWIHT2FjBj_e8CRyMrtGcPBnwGKKoy4FQnlvi4jJmXr3zb-UPUk6Hy5AvSFaJLo9L2DbNLJhuFFY0giZPiNJS0cM8ODn3R_npW2unSdIOdG5qC5ro5DNRWwRKM51XuhvMD3NIMyzyUOAY1i0MjPaTqV_szlfGktAJ8NUXuexwApdY0ulJuKuZTk0auQKG5KQ5fXjYZFTFN6sc5UyA-S4Z-csDpjvX8ymNb8VRUU2&__frame~D7m59X=jPnwp0D4yQa6Dl7Z4jtN7PNftIKWUm" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/via-crucis-costume-ravello-25-marzo-2018/413802" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Manifestazioni, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/maximall-pontecagnano-fabrizio-moro-ultimo-ermal-meta-24-febbraio-3-16-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/2878936454158/ultimo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/2878936454158/ultimo-2.jpg" alt="Ospiti speciali al Maximall: in arrivo Ultimo il 3 marzo, poi Ermal Meta"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/maximall-pontecagnano-fabrizio-moro-ultimo-ermal-meta-24-febbraio-3-16-marzo-2018.html" class="link">
          Ospiti speciali al Maximall: in arrivo Ultimo il 3 marzo, poi Ermal Meta        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  3 al 16 marzo 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-map-marker"></use></svg>Centro Commerciale Maximall</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/borgo-racconti-oliveto-citra-sindaco-mino-pignata-presentazione-5-gennaio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/53356779816690/il-borgo-dei-racconti-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/53356779816690/il-borgo-dei-racconti-2.jpg" alt="&amp;quot;Il Borgo dei Racconti&amp;quot;: 15 storie di Oliveto Citra in realt&amp;agrave; aumentata"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/borgo-racconti-oliveto-citra-sindaco-mino-pignata-presentazione-5-gennaio-2018.html" class="link">
          &quot;Il Borgo dei Racconti&quot;: 15 storie di Oliveto Citra in realt&agrave; aumentata        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  6 gennaio al 31 dicembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-map-marker"></use></svg>Centro Storico</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/ulisse-grotte-pertosa-ade-17-18-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/67761066629007/ulisse-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/67761066629007/ulisse-3.jpg" alt="Ulisse nelle Grotte di Pertosa: viaggio nell&amp;#039;Ade il 17 e 18 marzo"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/ulisse-grotte-pertosa-ade-17-18-marzo-2018.html" class="link">
          Ulisse nelle Grotte di Pertosa: viaggio nell&#039;Ade il 17 e 18 marzo        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 17 marzo al 18 febbraio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-map-marker"></use></svg>Grotte di Pertosa</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/maximall-pontecagnano-fabrizio-moro-ultimo-ermal-meta-24-febbraio-3-16-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/2878936454158/ultimo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/2878936454158/ultimo-2.jpg" alt="Ospiti speciali al Maximall: in arrivo Ultimo il 3 marzo, poi Ermal Meta"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/maximall-pontecagnano-fabrizio-moro-ultimo-ermal-meta-24-febbraio-3-16-marzo-2018.html" class="link">
          Ospiti speciali al Maximall: in arrivo Ultimo il 3 marzo, poi Ermal Meta        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  3 al 16 marzo 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-map-marker"></use></svg>Centro Commerciale Maximall</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/teatro-arti-salerno-family-show-presentazione-12-ottobre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/56791375013362/foto-conferenza-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/56791375013362/foto-conferenza-3-2.jpg" alt="Al Teatro delle Arti torna il Family Show: ecco le date"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/teatro-arti-salerno-family-show-presentazione-12-ottobre-2017.html" class="link">
          Al Teatro delle Arti torna il Family Show: ecco le date        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 22 ottobre 2017 al 29 aprile 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-map-marker"></use></svg>Teatro delle Arti</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/fiera-crocifisso-salerno-2-30-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/59492463675688/fiera-crocifisso-salerno-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/59492463675688/fiera-crocifisso-salerno-3.jpg" alt="Ritorna la tradizionale Fiera del Crocifisso: si comincia il 2 marzo"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Fiere&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/fiera-crocifisso-salerno-2-30-marzo-2018.html" class="link">
          Ritorna la tradizionale Fiera del Crocifisso: si comincia il 2 marzo        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 al 30 marzo 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-map-marker"></use></svg>Via Giovanni Paolo II, via Fiume e via Antonio Gramsci.</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/concerto-orchestra-filarmonica-campana-debutto-pagani-4-novembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/22406932566775/locandina-stagione-ofc-17_18-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/22406932566775/locandina-stagione-ofc-17_18-2.jpg" alt="Inizia la stagione concertistica dell&amp;#039;Orchestra Filarmonica Campana: ecco il programma"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/concerto-orchestra-filarmonica-campana-debutto-pagani-4-novembre-2017.html" class="link">
          Inizia la stagione concertistica dell&#039;Orchestra Filarmonica Campana: ecco il programma        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  4 novembre 2017 al 26 maggio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#icon-map-marker"></use></svg>Teatro Comunale Sant&#039;Alfonso, Sala Ferrante Circolo Unione</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "salernotoday", category : ",eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2505" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac854a57&amp;cb=568629205' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2505&amp;cb=568629205&amp;n=ac854a57' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2797" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=afa53ffc&amp;cb=1370386719' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2797&amp;cb=1370386719&amp;n=afa53ffc' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5834" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
</svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/salernotoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/SalernoToday/123077434434265" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/salernotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/salernotoday/id1204180608?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download SalernoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.salernotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download SalernoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="SalernoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
          
        © Copyright 2011-2018 - SalernoToday supplemento al plurisettimanale telematico NapoliToday reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        
                      
        

        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>SalernoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-salernotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265">http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=H7KUZsDy8df5x1mcSyozXTWcgDvUp99dteUTNjwYIUOyfMeVd8zmYYnfDqrRR4S3zejSV7K6Gs27MoKgN54T9PB-uf9n6k_nO6QqRjdSbbSNofIQvI9rqe8kFW3XpsOtiInUCDGXwsCp0bW6yOJoyN4z4guQnZHL86Xegvza_qugi1z8WuIEPE5xBZ8dr_Skxis5ZGwEm6DdyQngqX4IKD_I0oRT31bnY9EnLlvpjG_hIbBRkIf4dpUfKA1ynLb_l5nOCJd8BKhe4If31_tuIPcFv0JkK2kqa9KNb_nS5-_&__frame~D7m59X=N61BriDCFszOt5ywScNyyXx6jUi09o" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-salernotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "ravello", "Ravello" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.salernotoday.it/eventi/via-crucis-costume-ravello-25-marzo-2018.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,0176,0163,0X68,9.7e+1,0162,0x65,0x64,47,0X64,0157,057,0176,47,0X63,0157,117,0x6E,0164,47,077,0x58,0116,1.17e+2,0153,0105,0101,0x79,0141,0104,0x53,0x70,0X5F,0x5A,1.03e+2,0141,0X41,1.18e+2,8.1E+1,0X64,53,0114,0123,1.02e+2,0X44,0103,0121,0165,57,55,0x4a,108,83)+_(57,0X62,49,0X51,1.16e+2,74,113,115,48,0x72,0x71,4.5E+1,111,105,0x39,4.5e+1,0151,0127,0x53,51,0157,0x43,0X4A,117,071,45,0X44,116,0164,105,0x6E,0X49,8.9E+1,055,0161,067,76,0X6D,7.7e+1,8.2E+1,0x69,0171,9.7E+1,0x6B,0155,0103,0X30,0X55,8.6e+1,112,0X42,0101,0141,83,83,0X39,90)+_(8.6E+1,061,0164,0x70,6.9e+1,1.14E+2,103,0x53,0116,105,5.6e+1,7.0E+1,0x42,0X6e,71,0130,114,110,65,9.5e+1,0X4C,0x70,8.3E+1,0X6d,0x5A,119,8.2e+1,7.9e+1,121)+_(0X44,122,0x4c,118,6.7e+1,67,82,119,0x5f,1.09E+2,9.0e+1,0x6E,81,0x62,1.15E+2,7.6E+1,0154,0115,6.8e+1,9.9e+1,0x78,0162,78,76,74,4.8E+1,0132,1.08E+2,0101,6.5e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#x68;&#x61;&#114;&#x65;&#x64;&#x2F;&#100;&#111;&#47;&#126;&#47;&#99;&#x6F;&#x75;&#110;&#x74;&#x2f;&#63;&#x44;&#x65;&#x78;&#x30;&#103;&#98;&#x77;&#x54;&#119;&#90;&#x5a;&#111;&#x4F;&#x30;&#103;&#75;&#x69;&#95;&#83;&#83;&#x76;&#99;&#x44;&#x45;&#x6B;&#x69;&#x45;&#87;&#67;&#x74;&#87;&#x54;&#89;&#x41;&#x47;&#x39;&#65;&#100;&#x4c;&#79;&#89;&#x44;&#x77;&#x41;&#54;&#113;&#99;&#106;&#119;&#73;&#x30;&#54;&#108;&#x5F;&#x57;&#x65;&#67;&#x50;&#116;&#x59;&#x34;&#x78;&#113;&#48;&#85;&#x30;&#74;&#108;&#51;&#x75;&#x50;&#89;&#113;&#76;&#x6F;&#57;&#x61;&#52;&#121;&#116;&#65;&#x6c;&#x38;&#x45;&#52;&#56;&#x6F;&#x59;&#80;&#x54;&#x5F;&#x4B;&#87;&#73;&#108;&#121;&#x79;&#57;&#x46;&#122;&#72;&#x6B;&#x56;&#x39;&#x4f;&#50;&#x44;&#81;&#x76;&#x46;&#77;&#111;&#x35;&#70;&#x4a;&#x57;&#x50;&#x70;&#115;&#x4b;&#x39;&#x59;&#48;&#101;&#65;&#65;&#105;&#x48;&#88;&#x5F;&#115;&#x56;&#113;&#97;&#81;&#105;&#x56;&#x36;&#121;&#78;&#76;&#x32;&#77;&#x62;&#x38;&#x4F;&#x48;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>