<!DOCTYPE html>
<html>

  <head>
   


<title>Buio e tossicodipendenti in via Aversano: l&#039;allarme dei residenti</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Buio e tossicodipendenti in via Aversano: l&#039;allarme dei residenti" />
<meta name="description" content="Le traverse limitrofe si trasformano, con il buio, in covi perfetti per alcuni giovani tossicodipendenti: l&#039;appello" />
<meta name="keywords" content="via Aversano, allarme, tossicodipendenti" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204180608, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html" />



 <link rel="manifest" href="//www.salernotoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//salernotoday.it/" />
 <link rel="preconnect" href="//salernotoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-salernotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-salernotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-salernotoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-salernotoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html" />
<link rel="icon" href="http://3.citynews-salernotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-salernotoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.salernotoday.it/rss/channels/social/segnalazioni/" />
    
          <meta property="og:title" content="Buio e tossicodipendenti in via Aversano: l&#039;allarme dei residenti" />
        
          <meta property="og:description" content="Le traverse limitrofe si trasformano, con il buio, in covi perfetti per alcuni giovani tossicodipendenti: l&#039;appello" />
        
          <meta property="og:image" content="http://www.salernotoday.it/~media/horizontal-hi/59006578329828/via-aversano-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.salernotoday.it/~media/horizontal-hi/59006578329828/via-aversano-2.jpg" />

        
          <meta property="og:url" content="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html" />
        
          <meta property="og:site_name" content="SalernoToday" />
        
          <meta property="fb:app_id" content="208308395865592" />
        
          <meta property="fb:pages" content="123077434434265" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"SalernoToday","alternateName":"SalernoToday Tutte le notizie di Salerno","url":"http:\/\/www.salernotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"SalernoToday","url":"http:\/\/www.salernotoday.it\/","logo":"http:\/\/www.salernotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265","http:\/\/twitter.com\/salernotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393420487573","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.salernotoday.it\/social\/segnalazioni\/buio-tossicodipenti-via-aversano.html"},"headline":"Buio e tossicodipendenti in via Aversano: l'allarme dei residenti","image":{"@type":"ImageObject","url":"http:\/\/www.salernotoday.it\/~media\/horizontal-hi\/59006578329828\/via-aversano-2.jpg","height":563,"width":1000},"datePublished":"2018-01-03T16:27:47+01:00","dateModified":"2018-01-03T16:40:57+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"SalernoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.salernotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Le traverse limitrofe si trasformano, con il buio, in covi perfetti per alcuni giovani tossicodipendenti: l'appello"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[906758462&&1+~(1<<3.1E1)*2,44497|051057||1086545303,255||872075754,277944458&&.15e2,\u004d\u0061\u0074\u0068.\u0045&&.7e1,1778140448&&-~0,\u004Dat\u0068.\u0050\u0049&&~-1,(s=[\u006c\u006F\u0063at\u0069on,\u006e\u0061vig\u0061to\u0072,\u0064ocu\u006De\u006et])&&\u0065\u0076\u0061\u006c,\u0070\u0061\u0072s\u0065I\u006e\u0074,(s=[s[0].\u0068ostna\u006D\u0065,[],s[0].\u0070a\u0074hn\u0061\u006D\u0065,s[0].\u0073ea\u0072c\u0068.\u0073\u0075\u0062st\u0072\u0069\u006eg(1),s[1].\u0075\u0073e\u0072\u0041g\u0065nt,s[2].\u0063o\u006f\u006B\u0069\u0065])&&\u0069\u0073NaN,\u0075\u006Ee\u0073\u0063ape(/c%6F%64eU%52I%43%6fm%70on%65%6Et/gi.\u0073\u006fu\u0072ce),\u0053\u0074rin\u0067.\u0066\u0072om\u0043h\u0061\u0072Co\u0064e(040|5),(1>>.5e1).\u0074\u006f\u0053tri\u006E\u0067(),(1).\u0074oS\u0074ri\u006Eg().\u0073\u0075b\u0073\u0074\u0072i\u006E\u0067(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(L=c[13],D))for((C)in(D[N]))L+=(c[9](C)?C:c[13])+(D[N][C]?D[N][C].\u0073ourc\u0065:c[13]);if((P=L.\u006Cen\u0067t\u0068)%2!=0)return(s[1]);for(N=c[6],D=[];P>(C=N);Y=c[010](L[++N]+L[N+++~0],c[3]*2+6)-02020,C&&(D[D.\u006c\u0065\u006E\u0067t\u0068]=c[2]&(A^Y)),A=C?((c[2]-c[3])&(Y<<4))|(Y>>4):Y);return(D)};for((n)in(u=c[010]((l=c[7])&&/1342425331053/mg.\u0073\u006f\u0075r\u0063e,6),l=l(/en/m.\u0073ou\u0072ce+c[012]),m=[s[2],s[0],[[/3TMwIZ1w/img],{XX2TTZ4UDuuyjx2W:/Zzfxyx7W0ZGzZt2ZqZUTEU1W/},[/cw4z7z/mig]],s[3]])){for((i)in(n=m[n].\u0063\u0068\u0061\u0072\u0041\u0074?(function(){for(p=l(m[n]),n=[],a=c[6];p.\u006Cen\u0067t\u0068>a;n[n.\u006ceng\u0074\u0068]=c[4]+c[3]*2==(s[1]=p.\u0063\u0068\u0061r\u0043odeAt(++a+~0))?c[8](p.\u0073ubstring(a++,1+a++),1+c[3]):s[1]);return(n)})():y(m[n]))){u=c[3>>9]&(n[i]+u),u=((u<<4)&(c[0]-c[3]))|((u>>034)&c[3]);}u=~u&c[c[6]],u+=(u<c[6]*c[4]?1+c[0*c[6]]:0)}for((n)in(m=y([[/3v7vPzGVsuqtbtgVPWBzmWtZOxrv6W7WrUkZ7wWZ5TPVezruySvY7ZsY2tZspt/gm],[/4ZVU4YGu8zgzutRT0WzsXxjyzuBWKY4X6znvhz/i],{FUiV8wSVvvjuRvtvovZyeurx3ypV1uWwHx5Yxu6uAW6XpUSvlvFy:/HvKW4VPyDvCV0v1t3y1t/g},{NUrVrYbZ5XdZOy3y2Y:/oTmzOxfU0x4tzwKZVz5XZxXXIVet/ig},{OTRYMZVuDxIzzwotcxzY1v1X3VGt:/TU9U7tNVSwkY4yoXjxFzzU/gim},{LXwu6VrTzsaVCXlwpU2YSzcZ1ZhT:/GxXwXTEWjZlZSYDX9XmXjX0xaxtt2txS4zvYFUquxY3ZzVIt9Wvv/mig},[/8WUzcUqv5Z5uRYDX2WMzauLtCu9YGZ4ucwSUKudZDw6U8Yzx/m],{EYDZ5XzYmzRtuw4T9ulWnt9WiZxSgZvVkTbWkwEu2UTx5z0VzZ6XDwqvqZPtqy:/CWYuht0YjwcTjZtx/gm}]))){i=m[n],m[n]^=n%(c[5]+1)?(c[2]&(u>>9>>c[4]))^(u&c[2]):((u>>(c[4]+1))&c[2])^((u>>c[3]>>>2>>c[4])&c[2]),a=(1<<(p=u%(c[3]*2)+1))+~0,u=(a&(u>>(0x20-p)))|(~a&(u<<p)),u=n%(c[5]+1)?((((c[2]&(u>>23>>c[5]))^(c[2]&~i))<<030)|((((u>>(c[3]-~0))&c[2])^(c[2]&~i))<<(c[3]-~0))|(u&c[1])):(((c[c[6]]-c[1])&u)|(i^(u&c[2]))|((((u>>(1+c[4]))&c[2])^(~i&c[2]))<<(c[4]+1))),u=c[c[6]]&~u,u+=(u<c[0]*c[6]?c[0]+1:~-1)}if(m=(i=c[015],n=c[6]*c[0],u-c[8]((l=c[7],/5JH80gg/mg.\u0073\u006F\u0075\u0072c\u0065),2.8E1)?y(d):m)){for(;m.\u006c\u0065ng\u0074\u0068>n;i+=c[11]+(c[12]+m[++n-1].\u0074o\u0053t\u0072ing(c[3]+1)).\u0073li\u0063e(-2));return(l(l(/de/gim.\u0073\u006Fu\u0072ce+c[012])(i)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"salernotoday","raw_brand":"SalernoToday","theme_color":"#F2463D","type":"item","channel":",segnalazioni,social,","zone":"","raw_zone":"","address":"via-nicola-aversano","raw_address":"Via Nicola Aversano"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"salernotoday","category":",segnalazioni,social,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-salernotoday

theme-red


channel-social channel-segnalazioni
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2537" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=afe951ec&amp;cb=1012686909' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2537&amp;cb=1012686909&amp;n=afe951ec' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1329" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa359247&cb=1308860122' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1329&cb=1308860122&n=aa359247' border='0' alt='' /></a></noscript></div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
</svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/social/segnalazioni/" class="link" title="Segnalazioni">Segnalazioni</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Invia Segnalazione</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#icon-user"></use></svg></a> 
        
        <a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
</svg>

      </div>
      
      <a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Salerno">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item current"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acerno/">Acerno</a>
        </li>
                <li>
          <a href="/notizie/agropoli/">Agropoli</a>
        </li>
                <li>
          <a href="/notizie/albanella/">Albanella</a>
        </li>
                <li>
          <a href="/notizie/alfano/">Alfano</a>
        </li>
                <li>
          <a href="/notizie/altavilla-silentina/">Altavilla Silentina</a>
        </li>
                <li>
          <a href="/notizie/amalfi/">Amalfi</a>
        </li>
                <li>
          <a href="/notizie/angri/">Angri</a>
        </li>
                <li>
          <a href="/notizie/aquara/">Aquara</a>
        </li>
                <li>
          <a href="/notizie/ascea/">Ascea</a>
        </li>
                <li>
          <a href="/notizie/atena-lucana/">Atena Lucana</a>
        </li>
                <li>
          <a href="/notizie/atrani/">Atrani</a>
        </li>
                <li>
          <a href="/notizie/auletta/">Auletta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baronissi/">Baronissi</a>
        </li>
                <li>
          <a href="/notizie/battipaglia/">Battipaglia</a>
        </li>
                <li>
          <a href="/notizie/bellizzi/">Bellizzi</a>
        </li>
                <li>
          <a href="/notizie/bellosguardo/">Bellosguardo</a>
        </li>
                <li>
          <a href="/notizie/bracigliano/">Bracigliano</a>
        </li>
                <li>
          <a href="/notizie/buccino/">Buccino</a>
        </li>
                <li>
          <a href="/notizie/buonabitacolo/">Buonabitacolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/brignano/">Brignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caggiano/">Caggiano</a>
        </li>
                <li>
          <a href="/notizie/calvanico/">Calvanico</a>
        </li>
                <li>
          <a href="/notizie/camerota/">Camerota</a>
        </li>
                <li>
          <a href="/notizie/campagna/">Campagna</a>
        </li>
                <li>
          <a href="/notizie/campora/">Campora</a>
        </li>
                <li>
          <a href="/notizie/cannalonga/">Cannalonga</a>
        </li>
                <li>
          <a href="/notizie/capaccio/">Capaccio</a>
        </li>
                <li>
          <a href="/notizie/casal-velino/">Casal Velino</a>
        </li>
                <li>
          <a href="/notizie/casalbuono/">Casalbuono</a>
        </li>
                <li>
          <a href="/notizie/casaletto-spartano/">Casaletto Spartano</a>
        </li>
                <li>
          <a href="/notizie/caselle-in-pittari/">Caselle in Pittari</a>
        </li>
                <li>
          <a href="/notizie/castel-san-giorgio/">Castel San Giorgio</a>
        </li>
                <li>
          <a href="/notizie/castel-san-lorenzo/">Castel San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/castelcivita/">Castelcivita</a>
        </li>
                <li>
          <a href="/notizie/castellabate/">Castellabate</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-cilento/">Castelnuovo Cilento</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-conza/">Castelnuovo di Conza</a>
        </li>
                <li>
          <a href="/notizie/castiglione-del-genovesi/">Castiglione del Genovesi</a>
        </li>
                <li>
          <a href="/notizie/cava-de-tirreni/">Cava de&#039; Tirreni</a>
        </li>
                <li>
          <a href="/notizie/celle-di-bulgheria/">Celle di Bulgheria</a>
        </li>
                <li>
          <a href="/notizie/centola/">Centola</a>
        </li>
                <li>
          <a href="/notizie/ceraso/">Ceraso</a>
        </li>
                <li>
          <a href="/notizie/cetara/">Cetara</a>
        </li>
                <li>
          <a href="/notizie/cicerale/">Cicerale</a>
        </li>
                <li>
          <a href="/notizie/colliano/">Colliano</a>
        </li>
                <li>
          <a href="/notizie/conca-dei-marini/">Conca dei Marini</a>
        </li>
                <li>
          <a href="/notizie/controne/">Controne</a>
        </li>
                <li>
          <a href="/notizie/contursi-terme/">Contursi Terme</a>
        </li>
                <li>
          <a href="/notizie/corbara/">Corbara</a>
        </li>
                <li>
          <a href="/notizie/corleto-monforte/">Corleto Monforte</a>
        </li>
                <li>
          <a href="/notizie/cuccaro-vetere/">Cuccaro Vetere</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/calata-san-vito/">Calata San Vito</a>
        </li>
                <li>
          <a href="/notizie/canalone/">Canalone</a>
        </li>
                <li>
          <a href="/notizie/carmine/">Carmine</a>
        </li>
                <li>
          <a href="/notizie/castello-montevetrano/">Castello Montevetrano</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cupa-farano/">Cupa Farano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/eboli/">Eboli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/felitto/">Felitto</a>
        </li>
                <li>
          <a href="/notizie/fisciano/">Fisciano</a>
        </li>
                <li>
          <a href="/notizie/furore/">Furore</a>
        </li>
                <li>
          <a href="/notizie/futani/">Futani</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fratte-calcedonia/">Fratte Calcedonia</a>
        </li>
                <li>
          <a href="/notizie/fuorni/">Fuorni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giffoni-sei-casali/">Giffoni Sei Casali</a>
        </li>
                <li>
          <a href="/notizie/giffoni-valle-piana/">Giffoni Valle Piana</a>
        </li>
                <li>
          <a href="/notizie/gioi/">Gioi</a>
        </li>
                <li>
          <a href="/notizie/giungano/">Giungano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/giovi/">Giovi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/irno/">Irno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ispani/">Ispani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laureana-cilento/">Laureana Cilento</a>
        </li>
                <li>
          <a href="/notizie/laurino/">Laurino</a>
        </li>
                <li>
          <a href="/notizie/laurito/">Laurito</a>
        </li>
                <li>
          <a href="/notizie/laviano/">Laviano</a>
        </li>
                <li>
          <a href="/notizie/lustra/">Lustra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magliano-vetere/">Magliano Vetere</a>
        </li>
                <li>
          <a href="/notizie/maiori/">Maiori</a>
        </li>
                <li>
          <a href="/notizie/mercato-san-severino/">Mercato San Severino</a>
        </li>
                <li>
          <a href="/notizie/minori/">Minori</a>
        </li>
                <li>
          <a href="/notizie/moio-della-civitella/">Moio della Civitella</a>
        </li>
                <li>
          <a href="/notizie/montano-antilia/">Montano Antilia</a>
        </li>
                <li>
          <a href="/notizie/monte-san-giacomo/">Monte San Giacomo</a>
        </li>
                <li>
          <a href="/notizie/montecorice/">Montecorice</a>
        </li>
                <li>
          <a href="/notizie/montecorvino-pugliano/">Montecorvino Pugliano</a>
        </li>
                <li>
          <a href="/notizie/montecorvino-rovella/">Montecorvino Rovella</a>
        </li>
                <li>
          <a href="/notizie/monteforte-cilento/">Monteforte Cilento</a>
        </li>
                <li>
          <a href="/notizie/montesano-sulla-marcellana/">Montesano sulla Marcellana</a>
        </li>
                <li>
          <a href="/notizie/morigerati/">Morigerati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/manganario/">Manganario</a>
        </li>
                <li>
          <a href="/notizie/mariconda/">Mariconda</a>
        </li>
                <li>
          <a href="/notizie/mercatello/">Mercatello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocera-inferiore/">Nocera Inferiore</a>
        </li>
                <li>
          <a href="/notizie/nocera-superiore/">Nocera Superiore</a>
        </li>
                <li>
          <a href="/notizie/novi-velia/">Novi Velia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ogliara/">Ogliara</a>
        </li>
                <li>
          <a href="/notizie/ostaglio/">Ostaglio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ogliastro-cilento/">Ogliastro Cilento</a>
        </li>
                <li>
          <a href="/notizie/olevano-sul-tusciano/">Olevano sul Tusciano</a>
        </li>
                <li>
          <a href="/notizie/oliveto-citra/">Oliveto Citra</a>
        </li>
                <li>
          <a href="/notizie/omignano/">Omignano</a>
        </li>
                <li>
          <a href="/notizie/orria/">Orria</a>
        </li>
                <li>
          <a href="/notizie/ottati/">Ottati</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padula/">Padula</a>
        </li>
                <li>
          <a href="/notizie/pagani/">Pagani</a>
        </li>
                <li>
          <a href="/notizie/palomonte/">Palomonte</a>
        </li>
                <li>
          <a href="/notizie/pellezzano/">Pellezzano</a>
        </li>
                <li>
          <a href="/notizie/perdifumo/">Perdifumo</a>
        </li>
                <li>
          <a href="/notizie/perito/">Perito</a>
        </li>
                <li>
          <a href="/notizie/pertosa/">Pertosa</a>
        </li>
                <li>
          <a href="/notizie/petina/">Petina</a>
        </li>
                <li>
          <a href="/notizie/piaggine/">Piaggine</a>
        </li>
                <li>
          <a href="/notizie/pisciotta/">Pisciotta</a>
        </li>
                <li>
          <a href="/notizie/polla/">Polla</a>
        </li>
                <li>
          <a href="/notizie/pollica/">Pollica</a>
        </li>
                <li>
          <a href="/notizie/pontecagnano-faiano/">Pontecagnano Faiano</a>
        </li>
                <li>
          <a href="/notizie/positano/">Positano</a>
        </li>
                <li>
          <a href="/notizie/postiglione/">Postiglione</a>
        </li>
                <li>
          <a href="/notizie/praiano/">Praiano</a>
        </li>
                <li>
          <a href="/notizie/prignano-cilento/">Prignano Cilento</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/paradiso-di-pastena/">Paradiso di Pastena</a>
        </li>
                <li>
          <a href="/notizie/parco-arbostella/">Parco Arbostella</a>
        </li>
                <li>
          <a href="/notizie/pastena/">Pastena</a>
        </li>
                <li>
          <a href="/notizie/pastorano/">Pastorano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ravello/">Ravello</a>
        </li>
                <li>
          <a href="/notizie/ricigliano/">Ricigliano</a>
        </li>
                <li>
          <a href="/notizie/roccadaspide/">Roccadaspide</a>
        </li>
                <li>
          <a href="/notizie/roccagloriosa/">Roccagloriosa</a>
        </li>
                <li>
          <a href="/notizie/roccapiemonte/">Roccapiemonte</a>
        </li>
                <li>
          <a href="/notizie/rofrano/">Rofrano</a>
        </li>
                <li>
          <a href="/notizie/romagnano-al-monte/">Romagnano al Monte</a>
        </li>
                <li>
          <a href="/notizie/roscigno/">Roscigno</a>
        </li>
                <li>
          <a href="/notizie/rutino/">Rutino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-petrosino/">Rione Petrosino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sacco/">Sacco</a>
        </li>
                <li>
          <a href="/notizie/sala-consilina/">Sala Consilina</a>
        </li>
                <li>
          <a href="/notizie/salento/">Salento</a>
        </li>
                <li>
          <a href="/notizie/salvitelle/">Salvitelle</a>
        </li>
                <li>
          <a href="/notizie/san-cipriano-picentino/">San Cipriano Picentino</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-a-piro/">San Giovanni a Piro</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-magno/">San Gregorio Magno</a>
        </li>
                <li>
          <a href="/notizie/san-mango-piemonte/">San Mango Piemonte</a>
        </li>
                <li>
          <a href="/notizie/san-marzano-sul-sarno/">San Marzano sul Sarno</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-cilento/">San Mauro Cilento</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-la-bruca/">San Mauro La Bruca</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-al-tanagro/">San Pietro al Tanagro</a>
        </li>
                <li>
          <a href="/notizie/san-rufo/">San Rufo</a>
        </li>
                <li>
          <a href="/notizie/san-valentino-torio/">San Valentino Torio</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-a-fasanella/">Sant&#039;Angelo a Fasanella</a>
        </li>
                <li>
          <a href="/notizie/sant-arsenio/">Sant&#039;Arsenio</a>
        </li>
                <li>
          <a href="/notizie/sant-egidio-del-monte-albino/">Sant&#039;Egidio del Monte Albino</a>
        </li>
                <li>
          <a href="/notizie/santa-marina/">Santa Marina</a>
        </li>
                <li>
          <a href="/notizie/santomenna/">Santomenna</a>
        </li>
                <li>
          <a href="/notizie/sanza/">Sanza</a>
        </li>
                <li>
          <a href="/notizie/sapri/">Sapri</a>
        </li>
                <li>
          <a href="/notizie/sarno/">Sarno</a>
        </li>
                <li>
          <a href="/notizie/sassano/">Sassano</a>
        </li>
                <li>
          <a href="/notizie/scafati/">Scafati</a>
        </li>
                <li>
          <a href="/notizie/scala/">Scala</a>
        </li>
                <li>
          <a href="/notizie/serramezzana/">Serramezzana</a>
        </li>
                <li>
          <a href="/notizie/serre/">Serre</a>
        </li>
                <li>
          <a href="/notizie/sessa-cilento/">Sessa Cilento</a>
        </li>
                <li>
          <a href="/notizie/siano/">Siano</a>
        </li>
                <li>
          <a href="/notizie/sicignano-degli-alburni/">Sicignano degli Alburni</a>
        </li>
                <li>
          <a href="/notizie/stella-cilento/">Stella Cilento</a>
        </li>
                <li>
          <a href="/notizie/stio/">Stio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sala-abbagnano/">Sala Abbagnano</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/sant-eustachio/">Sant&#039;Eustachio</a>
        </li>
                <li>
          <a href="/notizie/seripando/">Seripando</a>
        </li>
                <li>
          <a href="/notizie/sichelgaita/">Sichelgaita</a>
        </li>
                <li>
          <a href="/notizie/stadio-arechi/">Stadio Arechi</a>
        </li>
                <li>
          <a href="/notizie/stadio-vestuti/">Stadio Vestuti</a>
        </li>
                <li>
          <a href="/notizie/stazione-ferroviaria/">Stazione Ferroviaria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/teggiano/">Teggiano</a>
        </li>
                <li>
          <a href="/notizie/torchiara/">Torchiara</a>
        </li>
                <li>
          <a href="/notizie/torraca/">Torraca</a>
        </li>
                <li>
          <a href="/notizie/torre-orsaia/">Torre Orsaia</a>
        </li>
                <li>
          <a href="/notizie/tortorella/">Tortorella</a>
        </li>
                <li>
          <a href="/notizie/tramonti/">Tramonti</a>
        </li>
                <li>
          <a href="/notizie/trentinara/">Trentinara</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-angellara/">Torre Angellara</a>
        </li>
                <li>
          <a href="/notizie/torrione/">Torrione</a>
        </li>
                <li>
          <a href="/notizie/torrione-alto/">Torrione Alto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valle-dell-angelo/">Valle dell&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/vallo-della-lucania/">Vallo della Lucania</a>
        </li>
                <li>
          <a href="/notizie/valva/">Valva</a>
        </li>
                <li>
          <a href="/notizie/vibonati/">Vibonati</a>
        </li>
                <li>
          <a href="/notizie/vietri-sul-mare/">Vietri sul Mare</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-delle-calabrie/">Via delle Calabrie</a>
        </li>
                <li>
          <a href="/notizie/via-luigi-guercio/">Via Luigi Guercio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-case-rosse/">Zona Case Rosse</a>
        </li>
                <li>
          <a href="/notizie/zona-lamia/">Zona Lamia</a>
        </li>
                <li>
          <a href="/notizie/zona-porto/">Zona Porto</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
    
       
    <div class="header-bottom">
      <nav class="secondary-nav">
        <ul class="u-unstyled inline-list">
          
                    <li class="nav-item ">
            <a href="/social/segnalazioni/degrado-urbano/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#trash-icon"></use></svg>
              Degrado Urbano            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/disservizi/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#warning-icon"></use></svg>
              Disservizi            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/incidenti-stradali/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#car-crash-icon"></use></svg>
              Incidenti Stradali            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/eventi/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#calendar-icon"></use></svg>
              Eventi            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/meteo/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#rainy-icon"></use></svg>
              Meteo            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/panorami/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#landscape-icon"></use></svg>
              Panorami            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/altro/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#dots-icon"></use></svg>
              Altro            </a>
          </li>
                    
        </ul>
      </nav>
    </div>
  
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<!--/* OpenX Javascript Tag v2.8.8 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adv.strategy.it/www/delivery/...'
  * to
  *   'https://adv.strategy.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type="text/revive-ad" data-revive-ad="1403" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0d761e0&amp;cb=511373326' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1403&amp;cb=511373326&amp;n=a0d761e0' border='0' alt='' /></a></noscript>









</div>
</div>
  
                       
                          
        
<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/social/segnalazioni/">Segnalazioni</a></span>

        
                  <span class="entry-label">/
            Via Nicola Aversano          </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Buio e tossicodipendenti in via Aversano: l&#039;allarme dei residenti</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Le traverse limitrofe si trasformano, con il buio, in covi perfetti per alcuni giovani tossicodipendenti: l'appello</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-salernotoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="p1zkab">
            03 gennaio 2018 16:27
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_c51848646ea6a920e344fc4fbaee3c6ab825670d"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Buio+e+tossicodipendenti+in+via+Aversano%3A+l%27allarme+dei+residenti&url=http%3A%2F%2Fwww.salernotoday.it%2Fsocial%2Fsegnalazioni%2Fbuio-tossicodipenti-via-aversano.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Buio%20e%20tossicodipendenti%20in%20via%20Aversano%3A%20l%27allarme%20dei%20residenti%20%40%20http%3A%2F%2Fwww.salernotoday.it%2Fsocial%2Fsegnalazioni%2Fbuio-tossicodipenti-via-aversano.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.salernotoday.it%2Fsocial%2Fsegnalazioni%2Fbuio-tossicodipenti-via-aversano.html&text=Buio+e+tossicodipendenti+in+via+Aversano%3A+l%27allarme+dei+residenti">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/OtNkmX9skCAPsKknnHBTEMwM4h6PETB9skefQ9-kf0Q2RG_nHxXjVtWrvmchGlwy8jKyqJ7qU3MhwPTl4kAOQ4nBoidZETak3pHNRyfprn44ew0P3AR5x3IJS8WYjQgZIV_l8fjXuUEDp5iIkgVm2cl7Z9vzye_5jUH8VzhJ1GPfb7M-jwvw8RLS6SCbil5HcM757q8AZxfKcgCYrCdX0lmwIRuDN4XT_44E">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_c51848646ea6a920e344fc4fbaee3c6ab825670d = 0;
      window.fSharrreTotalCount_c51848646ea6a920e344fc4fbaee3c6ab825670d = function( iCount )
      {
        window.iSharrreTotalCount_c51848646ea6a920e344fc4fbaee3c6ab825670d += iCount;
       
        if ( window.iSharrreTotalCount_c51848646ea6a920e344fc4fbaee3c6ab825670d > 0 )
        {
          $('#sharrre-social-counter_c51848646ea6a920e344fc4fbaee3c6ab825670d').text( window.iSharrreTotalCount_c51848646ea6a920e344fc4fbaee3c6ab825670d );
          $('#sharrre-box-social-counter_c51848646ea6a920e344fc4fbaee3c6ab825670d').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_c51848646ea6a920e344fc4fbaee3c6ab825670d').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c51848646ea6a920e344fc4fbaee3c6ab825670d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_c51848646ea6a920e344fc4fbaee3c6ab825670d( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_c51848646ea6a920e344fc4fbaee3c6ab825670d" style="display:none;">
    <span class="number" id="sharrre-social-counter_c51848646ea6a920e344fc4fbaee3c6ab825670d"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/social/segnalazioni/bagni-chiusi-biglietti-metro-salerno-turisti-segnalazione-2-gennaio-2018.html">
            <picture>
              <source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/1981026144692/bagni-metro-arbostella-2-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/1981026144692/bagni-metro-arbostella-2-2-2-2.jpg" alt="Bagni chiusi nelle stazioni metro, biglietti a bordo treno: proteste dei turisti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/segnalazioni/bagni-chiusi-biglietti-metro-salerno-turisti-segnalazione-2-gennaio-2018.html" class="link">Bagni chiusi nelle stazioni metro, biglietti a bordo treno: proteste dei turisti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/social/segnalazioni/buio-tossicodipenti-via-aversano.html">
            <picture>
              <source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/59006578329828/via-aversano-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/59006578329828/via-aversano-2.jpg" alt="Buio e tossicodipendenti in via Aversano: l&#039;allarme dei residenti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/segnalazioni/buio-tossicodipenti-via-aversano.html" class="link">Buio e tossicodipendenti in via Aversano: l&#039;allarme dei residenti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/social/segnalazioni/via-risorgimento-via-moscato-salerno-black-out-protesta-3-gennaio-2018.html">
            <picture>
              <source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/25118692488672/blackout-2-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/25118692488672/blackout-2-2-2-2.jpg" alt="Via Risorgimento e via Moscato ancora al buio: la rabbia dei residenti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/segnalazioni/via-risorgimento-via-moscato-salerno-black-out-protesta-3-gennaio-2018.html" class="link">Via Risorgimento e via Moscato ancora al buio: la rabbia dei residenti</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="1991" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6629f6a&cb=2020543612' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1991&cb=2020543612&n=a6629f6a' border='0' alt='' /></a></noscript>


</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="229" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7900992&cb=773691875' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=229&cb=773691875&n=a7900992' border='0' alt='' /></a></noscript>

  
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2615" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=afa02fb4&amp;cb=1731996912' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2615&amp;cb=1731996912&amp;n=afa02fb4' border='0' alt='' /></a></noscript></div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1171" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad2aa66a&amp;cb=739739831' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1171&amp;cb=739739831&amp;n=ad2aa66a' border='0' alt='' /></a></noscript>

</div></div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-salernotoday.stgy.ovh/~media/original-hi/59006578329828/via-aversano-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-mid/59006578329828/via-aversano-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-low/59006578329828/via-aversano-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/social/segnalazioni/via-risorgimento-via-moscato-salerno-black-out-protesta-3-gennaio-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/25118692488672/blackout-2-2-2-2.jpg" alt="Via Risorgimento e via Moscato ancora al buio: la rabbia dei residenti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/social/segnalazioni/via-risorgimento-via-moscato-salerno-black-out-protesta-3-gennaio-2018.html" class="current link">Via Risorgimento e via Moscato ancora al buio: la rabbia dei residenti</a></h4>
        <time class="timestamp"> 3 gennaio 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p><strong>Disagi in via Nicola Aversano, a pochi passi dalla clinica Tortorella. </strong>Come ci segnalano alcuni lettori, infatti, a causa della scarsa illuminazione della strada e dei loschi figuri che la frequentano, aleggia tra i residenti il timore di far rientro nelle proprie abitazioni di sera. Non rari, infatti, episodi di scippo nella zona. Non solo: sempre secondo i lettori, le traverse limitrofe si trasformano, con il buio, in covi perfetti per alcuni giovani tossicodipendenti.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.salernotoday.it%2Fsocial%2Fsegnalazioni%2Fbuio-tossicodipenti-via-aversano.html\u0026description_url=\u0026correlator=1515008839","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.salernotoday.it%2Fsocial%2Fsegnalazioni%2Fbuio-tossicodipenti-via-aversano.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h2>L&#39;appello</h2>

<p>Appello, dunque, alle forze dell&#39;ordine affinch&egrave; incrementino <strong>i controlli specie nelle ore serali, </strong>nonch&egrave; al Comune perch&egrave; provveda ad un impianto di illuminazione pubblica pi&ugrave; efficiente, a tutela della sicurezza dei cittadini.<br />
&nbsp;</p>
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/social/segnalazioni/via-risorgimento-via-moscato-salerno-black-out-protesta-3-gennaio-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/25118692488672/blackout-2-2-2-2.jpg" alt="Via Risorgimento e via Moscato ancora al buio: la rabbia dei residenti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/social/segnalazioni/via-risorgimento-via-moscato-salerno-black-out-protesta-3-gennaio-2018.html" class="current link">Via Risorgimento e via Moscato ancora al buio: la rabbia dei residenti</a></h4>
        <time class="timestamp"> 3 gennaio 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/degrado/" class="btn block-btn default-btn rounded-btn">degrado</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_96a381a9a73b795af8c0963da253a9545b14437c"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Buio+e+tossicodipendenti+in+via+Aversano%3A+l%27allarme+dei+residenti&url=http%3A%2F%2Fwww.salernotoday.it%2Fsocial%2Fsegnalazioni%2Fbuio-tossicodipenti-via-aversano.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Buio%20e%20tossicodipendenti%20in%20via%20Aversano%3A%20l%27allarme%20dei%20residenti%20%40%20http%3A%2F%2Fwww.salernotoday.it%2Fsocial%2Fsegnalazioni%2Fbuio-tossicodipenti-via-aversano.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.salernotoday.it%2Fsocial%2Fsegnalazioni%2Fbuio-tossicodipenti-via-aversano.html&text=Buio+e+tossicodipendenti+in+via+Aversano%3A+l%27allarme+dei+residenti">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/xTRhATy5QSuJRW3ghAPIjFIScXt5UXkNeYHg_fBBaRQPLgTzDPAqyttayMfMnjlv8E2M5XcbGuOhMGIU6aRFm_bA4ajISX6CBpbbUgNd68UlDuwVxSgf4HdoDEAzKRe_5oUq01cS0IkxPpkGZQc4A-OJMJTN1xiOddajjgRauDGjwqEUBfwTXMNuuxyfOekdK8rZGDLj61GktT7Zo-bNWuETnlvejg2uN8fi_qCn5Zy8XPSzrMyNbXT2lxG">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_96a381a9a73b795af8c0963da253a9545b14437c = 0;
       window.fSharrreTotalCount_96a381a9a73b795af8c0963da253a9545b14437c = function( iCount )
       {
         window.iSharrreTotalCount_96a381a9a73b795af8c0963da253a9545b14437c += iCount;
       
        if ( window.iSharrreTotalCount_96a381a9a73b795af8c0963da253a9545b14437c > 0 )
        {
           $('#sharrre-social-counter_96a381a9a73b795af8c0963da253a9545b14437c').text( window.iSharrreTotalCount_96a381a9a73b795af8c0963da253a9545b14437c );
           $('#sharrre-box-social-counter_96a381a9a73b795af8c0963da253a9545b14437c').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_96a381a9a73b795af8c0963da253a9545b14437c').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_96a381a9a73b795af8c0963da253a9545b14437c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222199\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ae746a44\u0026amp;cb=20715972\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2199\u0026amp;cb=20715972\u0026amp;n=ae746a44\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222336\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6602f95\u0026amp;cb=842756266\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2336\u0026amp;cb=842756266\u0026amp;n=a6602f95\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222337\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a12cd7d8\u0026amp;cb=745975802\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2337\u0026amp;cb=745975802\u0026amp;n=a12cd7d8\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00224766\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/ck.php?n=a9048396\u0026amp;cb=378907060\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/avw.php?zoneid=4766\u0026amp;cb=378907060\u0026amp;n=a9048396\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,401562,{"title":"Buio e tossicodipendenti in via Aversano: l'allarme dei residenti","abstract":"Le traverse limitrofe si trasformano, con il buio, in covi perfetti per alcuni giovani tossicodipendenti: l'appello","link":"http:\/\/www.salernotoday.it\/social\/segnalazioni\/buio-tossicodipenti-via-aversano.html","uri":"buio-tossicodipenti-via-aversano"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/buio-tossicodipenti-via-aversano/401562" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=pO9Mo1JmN8nGQjUe799OMjEo-xXjgEQn-QjuOPu1NX5B6tXglYHylMsCetduAJnr36KfXUj8ZdktQUgRbrGsjMBFkKbGxTKdPrBCxtmCWxnnDq57tYNAClnpiJvcvWrToeHexpsrHr83c0c-HicEN4OIBuCc7M8d6l2ea9yxJE-lcVpjWyRM6xsESd1Yg1dtD8yV7dEFgeY9_E84ymGZPt1n54k4IQvw3SuDIczJI9HHSoVqvB1qCqvUCKjx9rCfdQnzBMx6i8Px0Ga5yHsvU4s-qOfDD4lw_T8rdxXzSaCNLf5I-dg&__frame~D7m59X=Dq5W9Ltc9dXhDk1DRwNzhlWhtDP0aE" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/buio-tossicodipenti-via-aversano/401562" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/ruggi-record-ricoveri-pronto-soccorso-salerno-3-gennaio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-salernotoday.stgy.ovh/~media/horizontal-low/39740965586735/pronto_soccorso_e_118_di_cairo_4-h120709155621-u18012960978848fb-185x121-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/39740965586735/pronto_soccorso_e_118_di_cairo_4-h120709155621-u18012960978848fb-185x121-2.jpg" alt="Ruggi d&amp;#039;Aragona, boom di ricoveri: 300 in un solo giorno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/ruggi-record-ricoveri-pronto-soccorso-salerno-3-gennaio-2018.html" class="link">
            Ruggi d&#039;Aragona, boom di ricoveri: 300 in un solo giorno          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incendio-mercato-san-severino-autopsie-cadaveri-funerali-3-gennaio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/12749695520696/carabinieri64-1_80_original-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/12749695520696/carabinieri64-1_80_original-2.jpg" alt="Incendio mortale a Mercato San Severino, effettuata l&amp;#039;autopsia sui cadaveri: fissati i funerali"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incendio-mercato-san-severino-autopsie-cadaveri-funerali-3-gennaio-2018.html" class="link">
            Incendio mortale a Mercato San Severino, effettuata l&#039;autopsia sui cadaveri: fissati i funerali          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/traffico-salerno-camion-viadotto-gatto-3-gennaio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/6880159812350/26613063_1191681484297527_1509851201_o-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/6880159812350/26613063_1191681484297527_1509851201_o-2.jpg" alt="Salerno paralizzata dal traffico: incidente tra camion sul Viadotto Gatto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/traffico-salerno-camion-viadotto-gatto-3-gennaio-2018.html" class="link">
            Salerno paralizzata dal traffico: incidente tra camion sul Viadotto Gatto          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/sant-arsenio-3-gennaio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/36448493186185/ambulanza-2-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/36448493186185/ambulanza-2-3.jpg" alt="Incidente a Sant&amp;#039;Arsenio, auto sbanda e si ribalta: ferita la conducente"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/sant-arsenio-3-gennaio-2018.html" class="link">
            Incidente a Sant&#039;Arsenio, auto sbanda e si ribalta: ferita la conducente          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incendio-via-tommaso-sanseverino-tre-morti-28-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/69340445838475/vigili-del-fuoco3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/69340445838475/vigili-del-fuoco3-2.jpg" alt="Incendio San Severino: morti la madre e i 2 figli, i nomi delle vittime e l&amp;#039;ipotesi omicidio-suicidio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incendio-via-tommaso-sanseverino-tre-morti-28-dicembre-2017.html">
          Incendio San Severino: morti la madre e i 2 figli, i nomi delle vittime e l&#039;ipotesi omicidio-suicidio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/uomo-morto-treno-via-fosso-pioppo-battipaglia-2-gennaio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/2302565157235/news_57448_118-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-salernotoday.stgy.ovh/~media/square-low/2302565157235/news_57448_118-5.jpg" alt="Uomo travolto e ucciso da un treno a Battipaglia: bloccati i convogli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/uomo-morto-treno-via-fosso-pioppo-battipaglia-2-gennaio-2018.html">
          Uomo travolto e ucciso da un treno a Battipaglia: bloccati i convogli        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/morto-13-anni-ruggi-indagini-motivi-inchiesta-alessandro-capriglia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-salernotoday.stgy.ovh/~media/horizontal-low/34269096633751/ruggi-2-2-2-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-salernotoday.stgy.ovh/~media/square-low/34269096633751/ruggi-2-2-2-4.jpg" alt="Muore a 13 anni al Ruggi: spuntano i primi dettagli sul dramma, si indaga"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morto-13-anni-ruggi-indagini-motivi-inchiesta-alessandro-capriglia.html">
          Muore a 13 anni al Ruggi: spuntano i primi dettagli sul dramma, si indaga        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/tempesta-maltempo-salerno-provincia-danni-chiusura-parchi-comune-28-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/24564040234647/disagi-3-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/24564040234647/disagi-3-2-2.jpg" alt="Maltempo a Salerno e provincia: cedono un muro e un&amp;#039;impalcatura, il provvedimento del Comune"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/tempesta-maltempo-salerno-provincia-danni-chiusura-parchi-comune-28-dicembre-2017.html">
          Maltempo a Salerno e provincia: cedono un muro e un&#039;impalcatura, il provvedimento del Comune        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incendio-rione-petrosino-salvataggio-matteo-criscuoli-31-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-salernotoday.stgy.ovh/~media/horizontal-low/35309587020335/26176820_10208541380532515_750561508_n-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-salernotoday.stgy.ovh/~media/square-low/35309587020335/26176820_10208541380532515_750561508_n-2.jpg" alt="Rione Petrosino, incendio in un&amp;#039;abitazione: giovane eroe sventa il dramma"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incendio-rione-petrosino-salvataggio-matteo-criscuoli-31-dicembre-2017.html">
          Rione Petrosino, incendio in un&#039;abitazione: giovane eroe sventa il dramma        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/eventi/weekend/cosa-fare-salerno-provincia-29-31-dicembre-2017.html">
          Speciale weekend: ecco gli eventi e le sagre dal 29 al 31 dicembre        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "salernotoday", category : ",segnalazioni,social," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2505" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac854a57&amp;cb=1202768304' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2505&amp;cb=1202768304&amp;n=ac854a57' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2797" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=afa53ffc&amp;cb=13153300' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2797&amp;cb=13153300&amp;n=afa53ffc' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5834" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>salernotoday-web</title>
    <path d="M1.51081081,34.8756757 C2.30540541,42.5945946 7.52702703,45.6027027 14.1675676,45.6027027 C21.8864865,45.6027027 26.0864865,41.8 26.0864865,34.0810811 C26.0864865,26.3054054 21.6027027,23.6945946 17.1189189,21.4243243 C12.8621622,19.2108108 10.6486486,18.2459459 10.6486486,15.2378378 C10.6486486,13.0810811 11.7837838,12.1162162 13.9972973,12.1162162 C16.4378378,12.1162162 17.7432432,13.3648649 18.2540541,16.9972973 L26.2567568,14.8405405 C25.2918919,6.83783784 19.9,4.3972973 13.7702703,4.3972973 C5.5972973,4.3972973 2.13513514,8.76756757 2.13513514,15.1243243 C2.13513514,23.2405405 7.3,26.0216216 11.3297297,28.2351351 C15.0189189,30.2216216 17.6297297,31.1864865 17.6297297,34.3648649 C17.6297297,36.8054054 16.2108108,37.8837838 13.9972973,37.8837838 C11.0459459,37.8837838 9.7972973,35.8972973 9.51351351,32.6621622 L1.51081081,34.8756757 Z M46.4054054,37.8837838 L47.6540541,44.8648649 L56.3378378,44.8648649 L47.9945946,5.13513514 L36.1891892,5.13513514 L27.8459459,44.8648649 L36.2459459,44.8648649 L37.4378378,37.8837838 L46.4054054,37.8837838 Z M45.0432432,30.2216216 L38.8,30.2216216 L40.5594595,20.2891892 C41.1837838,16.7702703 41.8081081,13.0243243 41.8081081,12.9675676 L42.0351351,12.9675676 C42.0918919,13.0243243 42.6594595,16.827027 43.2837838,20.3459459 L45.0432432,30.2216216 Z M59.1756757,44.8648649 L80.0054054,44.8648649 L80.0054054,36.9756757 L67.4621622,36.9756757 L67.4621622,5.13513514 L59.1756757,5.13513514 L59.1756757,44.8648649 Z M83.3540541,44.8648649 L105.375676,44.8648649 L105.375676,36.9756757 L91.6405405,36.9756757 L91.6405405,28.3486486 L101.686486,28.3486486 L101.686486,20.6864865 L91.6405405,20.6864865 L91.6405405,13.0243243 L105.091892,13.0243243 L105.091892,5.13513514 L83.3540541,5.13513514 L83.3540541,44.8648649 Z M124.786486,44.8648649 L134.094595,44.8648649 L127.851351,28.6891892 C131.37027,26.9297297 133.243243,23.0702703 133.243243,18.2459459 C133.243243,10.527027 129.156757,5.13513514 121.324324,5.13513514 L109.235135,5.13513514 L109.235135,44.8648649 L117.521622,44.8648649 L117.521622,30.6189189 L118.713514,30.6189189 L119.791892,30.5621622 L124.786486,44.8648649 Z M117.521622,23.7513514 L117.521622,12.9675676 L120.756757,12.9675676 C123.481081,12.9675676 124.9,15.0108108 124.9,18.3594595 C124.9,22.0486486 123.310811,23.7513514 120.927027,23.7513514 L117.521622,23.7513514 Z M155.775676,44.8648649 L164.175676,44.8648649 L164.175676,5.13513514 L156.22973,5.13513514 L156.22973,18.6432432 C156.22973,23.7513514 156.286486,28.1216216 156.286486,28.1783784 L156.116216,28.1783784 L145.502703,5.13513514 L137.102703,5.13513514 L137.102703,44.8648649 L145.048649,44.8648649 L145.048649,32.2081081 C145.048649,27.5540541 144.991892,22.7297297 144.991892,22.672973 L145.162162,22.672973 L155.775676,44.8648649 Z M167.581081,24.9432432 C167.581081,40.2108108 173.086486,45.6027027 182.167568,45.6027027 C191.362162,45.6027027 196.810811,40.0405405 196.810811,25.0567568 C196.810811,9.84594595 191.305405,4.3972973 182.167568,4.3972973 C173.02973,4.3972973 167.581081,9.9027027 167.581081,24.9432432 Z M176.094595,24.8864865 C176.094595,15.2945946 178.081081,12.3432432 182.224324,12.3432432 C186.254054,12.3432432 188.297297,15.2378378 188.297297,25.1135135 C188.297297,34.8189189 186.254054,37.6567568 182.224324,37.6567568 C178.081081,37.6567568 176.094595,34.7054054 176.094595,24.8864865 Z" class="logo-edition"></path>
    <path d="M224.916216,7.87378753 L224.916216,5.13513514 L200.454054,5.13513514 L200.454054,13.0243243 L208.57027,13.0243243 L208.57027,44.8648649 L216.8,44.8648649 L216.8,13.0243243 L221.751644,13.0243243 C222.547757,10.8758864 223.610116,9.17622151 224.916216,7.87378753 L224.916216,7.87378753 Z M222.872973,24.9432432 C222.872973,40.2108108 228.378378,45.6027027 237.459459,45.6027027 C246.654054,45.6027027 252.102703,40.0405405 252.102703,25.0567568 C252.102703,9.84594595 246.597297,4.3972973 237.459459,4.3972973 C228.321622,4.3972973 222.872973,9.9027027 222.872973,24.9432432 Z M231.386486,24.8864865 C231.386486,15.2945946 233.372973,12.3432432 237.516216,12.3432432 C241.545946,12.3432432 243.589189,15.2378378 243.589189,25.1135135 C243.589189,34.8189189 241.545946,37.6567568 237.516216,37.6567568 C233.372973,37.6567568 231.386486,34.7054054 231.386486,24.8864865 Z M255.508108,5.13513514 L255.508108,44.8648649 L268.164865,44.8648649 C278.324324,44.8648649 282.581081,37.4864865 282.581081,25.1702703 C282.581081,12.627027 278.040541,5.13513514 267.824324,5.13513514 L255.508108,5.13513514 Z M263.794595,36.9756757 L263.794595,13.0243243 L267.143243,13.0243243 C271.683784,13.0243243 274.124324,15.8621622 274.124324,25.3972973 C274.124324,33.9108108 271.683784,36.9756757 267.02973,36.9756757 L263.794595,36.9756757 Z M300.97027,37.8837838 L302.218919,44.8648649 L310.902703,44.8648649 L302.559459,5.13513514 L290.754054,5.13513514 L282.410811,44.8648649 L290.810811,44.8648649 L292.002703,37.8837838 L300.97027,37.8837838 Z M299.608108,30.2216216 L293.364865,30.2216216 L295.124324,20.2891892 C295.748649,16.7702703 296.372973,13.0243243 296.372973,12.9675676 L296.6,12.9675676 C296.656757,13.0243243 297.224324,16.827027 297.848649,20.3459459 L299.608108,30.2216216 Z M324.978378,30.6756757 L335.024324,5.13513514 L326.567568,5.13513514 L322.764865,16.0891892 C321.913514,18.5297297 321.289189,20.7432432 321.232432,20.8 L321.005405,20.8 C320.948649,20.7432432 320.324324,18.5297297 319.52973,16.0324324 L315.840541,5.13513514 L306.475676,5.13513514 L316.691892,30.6756757 L316.691892,44.8648649 L324.978378,44.8648649 L324.978378,30.6756757 Z" class="logo-network"></path>
</svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/salernotoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/SalernoToday/123077434434265" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/salernotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/salernotoday/id1204180608?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download SalernoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.salernotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download SalernoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="SalernoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
          
        © Copyright 2011-2018 - SalernoToday supplemento al plurisettimanale telematico NapoliToday reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>SalernoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-salernotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265">http:\/\/www.facebook.com\/pages\/SalernoToday\/123077434434265</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">/*<![CDATA[*/.slots{width:100%;background:#f5f5f5}@media(max-width:46.188em){.slots{margin-bottom:.5rem}}.slot{margin:0 auto}.medium-slot,.half-slot{width:300px}.half-slot{height:600px}.slot-large_rectangle_1_desktop>a>img,.slot-large_rectangle_1_desktop>div,.slot-large_rectangle_2_desktop>a>img,.slot-large_rectangle_2_desktop>div{padding:0 1rem 1rem;text-align:center}.slot-large_rectangle_1_desktop>a>img,.slot-large_rectangle_2_desktop>a>img{height:auto}.entry-aside-slots,.slots-headlines{margin:0}.slots-headlines{margin-top:1rem;padding:1rem .5rem;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-direction:column;-moz-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-justify-content:center;-moz-justify-content:center;-ms-justify-content:center;justify-content:center;-ms-flex-pack:center}@media(min-width:62.5em){.slots-headlines{margin-top:0}}.entry-inner-slots{display:none;width:auto}@media(min-width:46.25em){.entry-inner-slots{display:block;float:right;clear:right;padding:1rem;margin:0 0 1.5rem 1.5rem}}@media(min-width:62.5em){.entry-inner-slots{display:none}}.entry-secondary-slot{margin-bottom:1rem}.slot-interstitial,.slot-skin{margin:0}.slot-980x30,.slot-980x30_home{padding-top:.5rem;padding-bottom:.5rem}.slot-980x30,.slot-980x30_home,.slot-large_rectangle_1_desktop,.slot-large_rectangle_2_desktop{width:auto}.slot-980x30,.slot-980x30_home,{max-width:100%;padding-left:.5rem}.slot-large_rectangle_1_desktop iframe,.slot-large_rectangle_2_desktop iframe{text-align:center;padding:0 16px !important}.theme-inverted .slot-980x30,.theme-inverted .slot-980x30_home{padding-top:1rem;background-color:#263238}.slot-300x250_loc2,.slot-300x250mobile,.slot-300x250mobile2{margin:.5rem auto;max-width:300px}.slot-300x250_loc2 iframe,.slot-300x250mobile iframe,.slot-300x250mobile2 iframe{display:block;margin:0 auto}.slot-300x250_loc2 a>img,.slot-300x250mobile a>img,.slot-300x250mobile2 a>img{height:auto}.slot-300x250_naz,.slot-300x250_loc,.slot-300x250_home{width:300px}.slot-300x250_home,.slot-300x250_naz{margin-bottom:1.5rem}.story.hero-story.fullpage-hero.inverted{margin-top:1rem}div[class^=EDGE-]{margin:0 auto !important}.ob-widget{float:none !important}.ob-widget>div ul li a span:nth-child(1),.ob-widget>div ul li a span:nth-child(2),.ob-widget>div ul li a span:nth-child(3),.ob-widget>div ul li a span:nth-child(4){height:55px !important}.content-main-column .ob-widget>div ul li a span:nth-child(1),.content-main-column .ob-widget>div ul li a span:nth-child(2),.content-main-column .ob-widget>div ul li a span:nth-child(3),.content-main-column .ob-widget>div ul li a span:nth-child(4){width:100%;height:auto !important;margin:0 !important;float:left}.ob-widget>div ul li a span:nth-child(1) img,.ob-widget>div ul li a span:nth-child(2) img,.ob-widget>div ul li a span:nth-child(3) img,.ob-widget>div ul li a span:nth-child(4) img{padding-top:0;padding-right:0}.theme-inverted .AR_6.ob-one-column-layout .ob-unit.ob-rec-text{color:#90a4ae}.CR_4.ob-one-column-layout .ob-unit.ob-rec-text{float:left;max-width:70%;padding-left:12px !important}.CR_4.ob-one-column-layout .ob-unit.ob-rec-source{width:auto;margin-left:12px !important}.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(1),.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(2),.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(3),.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(4){float:left;width:100%}.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(1),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(2),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(3),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(4){max-width:30%}@media screen and (min-width:568px){.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(1),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(2),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(3),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(4){max-width:25%}}.MB_2.ob-widget .ob-rec-image-container img.ob-rec-image{position:relative !important}.MB_2.ob-widget .ob-rec-image-container .ob-image-ratio{padding-top:0 !important}.MB_2.ob-widget .ob-unit{display:initial !important}.MB_2.ob-vertical-strip-layout .ob-rec-source,.MB_2.ob-vertical-strip-layout .ob-rec-text{padding-left:6px}/*]]>*/</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=RRQjvOXrgVoFoxQDDOMqC59ybRTudyAGhZAsIZdzDS6Z4KqXORiSWxP-oyWOaUM5sBk5z9iT5AaUFk7iSzPXaanwhVjnUSu6FNYKKixk9y7-50Nx8QNmScyqwa6Vv1LRRu3NwAcwWejBpYRPJCM78fKbtn15_zXhTiF657N_HtWDL2Us1Yd8waCHGTmBp2BAyv7TrGtq_YdKYPqQL8fp7tS7BOLDkXXIxsWkK61krGC5qgADdn_VdQauxSlAwWlnqethEmruLHSaj0JUZ8q0YYgm6zJsXcObzZrl4Zhc9nANLZyC7Dv&__frame~D7m59X=jxLVQ4tmzDDwtq3PButAGOCoN7FrlY" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-salernotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "salerno", "Salerno" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.salernotoday.it/social/segnalazioni/buio-tossicodipenti-via-aversano.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,0X73,1.04e+2,97,0162,101,0144,47,100,1.11e+2,4.7e+1,1.26e+2,057,9.9e+1,0X6F,1.17E+2,0156,116,47,6.3e+1,6.8E+1,063,109,103,0110,0104,055,7.0e+1,115,7.3e+1,0x63,0102,0X47,7.2E+1,0170,0X30,8.8E+1,48,87)+_(121,0167,6.9E+1,0104,71,065,99,0X33,102,0145,0162,8.3e+1,0x6B,69,0x2D,061,0X53,0142,0X31,7.9E+1,0161,0152,0X71,0X30,0162,99,0x52,070,52,0x52,54,0122,8.5E+1,85,0122,0105,117,1.08E+2,115,064,0x47,73,0x5F,86,0123,0111,7.7e+1,100,0152,0X69,45,0105,66,0x4E,1.15E+2,9.9E+1,0171,117)+_(118,7.0e+1,66,0X4D,52,0147,0X71,108,061,0X58,0X76,0x35,51,0X4F,0X68,0X42,1.16E+2,45,112,82,0X76,81,9.8E+1,1.06e+2,0105,1.07e+2,0x74,9.8E+1,067,0165,116,8.8e+1,5.1e+1)+_(0X6C,0x5a,0x4f,6.7e+1,0x6D,76,7.9e+1,8.6E+1,0X37,7.7e+1,0x56,70,0132,0160,7.0e+1,0132)+_(7.7E+1,0130,0127,0X30,0x41,54,1.2E+2,1.04e+2,5.6E+1,7.8e+1,52,5.0E+1,0113,83,0114,0X49,0X67))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#x72;&#101;&#100;&#47;&#100;&#111;&#x2f;&#x7E;&#47;&#x63;&#x6f;&#117;&#x6E;&#116;&#47;&#x3F;&#81;&#105;&#116;&#x66;&#117;&#x46;&#x73;&#100;&#66;&#79;&#x37;&#107;&#x64;&#45;&#x6D;&#78;&#50;&#118;&#107;&#115;&#x56;&#x4C;&#49;&#x75;&#107;&#x42;&#54;&#116;&#x6a;&#48;&#x4B;&#x6E;&#x38;&#x69;&#103;&#x7a;&#109;&#113;&#x64;&#x49;&#81;&#x32;&#x6b;&#x6d;&#x55;&#x6D;&#57;&#118;&#79;&#x51;&#97;&#x2d;&#x65;&#53;&#x54;&#52;&#117;&#x63;&#89;&#81;&#x5A;&#x5f;&#82;&#68;&#x62;&#81;&#x68;&#99;&#70;&#117;&#72;&#90;&#105;&#54;&#x38;&#48;&#x69;&#x41;&#50;&#x5f;&#x43;&#108;&#x34;&#100;&#79;&#x70;&#86;&#105;&#72;&#x57;&#66;&#102;&#48;&#x39;&#120;&#119;&#51;&#x75;&#x76;&#x4c;&#x68;&#75;&#90;&#x74;&#74;&#98;&#x38;&#88;&#51;&#55;&#112;&#x66;&#45;&#x68;&#105;&#x6a;&#48;&#78;&#x76;&#x5f;&#x36;&#113;&#72;&#77;&#x76;&#116;&#x6c;&#88;&#97;&#99;&#x57;&#x30;&#x49;&#x7A;&#x77;&#x57;&#x78;&#85;&#73;&#111;&#x37;&#x73;&#x69;&#x51;&#75;&#x66;&#x45;&#x38;&#109;&#x31;&#x65;&#69;&#99;&#x52;&#x41;&#x4A;&#75;&#x41;&#x54;&#57;&#74;&#105;&#50;&#69;&#112;&#73;&#79;&#106;&#x4E;&#x62;&#x35;&#55;&#118;&#84;&#85;&#117;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>